    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!”  Na Agenda do Senado Libra: Diferenças na Liga';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!” Na Agenda do Senado Libra: Diferenças na Liga</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://barcelosnanet.com/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!” Na Agenda do Senado Libra: Diferenças na Liga" />
	<meta property="og:description" content="&#8220;O eu me senti tímido Quando li que um grupo de países se comprometeu a..." />
	<meta property="og:url" content="https://barcelosnanet.com/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/" />
	<meta property="og:site_name" content="Barcelos na NET" />
	<meta property="article:published_time" content="2022-03-24T15:35:52+00:00" />
	<meta property="og:image" content="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg" /><meta property="og:image" content="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Kelsey Snider" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed de comentários" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Barcelos na NET &raquo; Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!”  Na Agenda do Senado Libra: Diferenças na Liga" href="https://barcelosnanet.com/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://barcelosnanet.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.9.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://barcelosnanet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".539c12702052396fb4e8c6e9997d8fb7").click(function() {
		jQuery.post(
			"https://barcelosnanet.com/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "1c8939943d",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://barcelosnanet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://barcelosnanet.com/wp-json/wp/v2/posts/15953" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=15953' />
<link rel="alternate" type="application/json+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fpapa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fpapa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DEVE75501W"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DEVE75501W');
</script>

<script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon-150x121.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-15953 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Março 24, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://barcelosnanet.com/" class="custom-logo-link" rel="home"><img width="399" height="206" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20399%20206'%3E%3C/svg%3E" class="custom-logo" alt="Barcelos na NET" data-lazy-srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" data-lazy-sizes="(max-width: 399px) 100vw, 399px" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" /><noscript><img width="399" height="206" src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" class="custom-logo" alt="Barcelos na NET" srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" sizes="(max-width: 399px) 100vw, 399px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://barcelosnanet.com/"
                                   rel="home">Barcelos na NET</a>
                            </p>
                        
                                                    <p class="site-description">Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://barcelosnanet.com/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg"><noscript><img fifu-featured="1" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!”  Na Agenda do Senado Libra: Diferenças na Liga                                    </a>
                                                                    <a href="https://barcelosnanet.com/danilo-o-inimigo-mais-dificil-o-jogador-da-juventus-menciona-dois-rosenori/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.milanlive.it/wp-content/uploads/2022/03/Danilo.jpg"><noscript><img fifu-featured="1" src="https://www.milanlive.it/wp-content/uploads/2022/03/Danilo.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Danilo, o inimigo mais difícil?  O jogador da Juventus menciona dois Rosenori                                    </a>
                                                                    <a href="https://barcelosnanet.com/a-picada-vem-sobre-os-poupadores/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.contocorrenteonline.it/wp-content/uploads/2022/03/Banche.jpg"><noscript><img fifu-featured="1" src="https://www.contocorrenteonline.it/wp-content/uploads/2022/03/Banche.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        A picada vem sobre os poupadores                                    </a>
                                                                    <a href="https://barcelosnanet.com/italia-e-macedonia-100-barbera-ingressos-para-venda/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://livesicilia.it/wp-content/uploads/2020/06/stadio-renzo-barbera-1-scaled.jpg"><noscript><img fifu-featured="1" src="https://livesicilia.it/wp-content/uploads/2020/06/stadio-renzo-barbera-1-scaled.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Itália e Macedônia: 100% Barbera.  ingressos para venda                                    </a>
                                                                    <a href="https://barcelosnanet.com/marche-council-premia-estudantes-de-jesse-por-projetos-cientificos-marche/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"><noscript><img fifu-featured="1" src="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Marche Council premia estudantes de Jesse por projetos científicos &#8211; Marche                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://barcelosnanet.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://barcelosnanet.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" loading="lazy" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" loading="lazy" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!”  Na Agenda do Senado Libra: Diferenças na Liga</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://barcelosnanet.com/author/aarav/">
                Kelsey Snider            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Março 24, 2022            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-15953" class="post-15953 post type-post status-publish format-standard has-post-thumbnail hentry category-world">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id="">
<p>&#8220;O <strong>eu me senti tímido</strong> Quando li que um grupo de países se comprometeu a gastar 2% de seu PIB nisso<strong> comprar armas</strong> Em resposta ao que está acontecendo, <strong>louco</strong>!  O duro ataque ao aumento dos gastos militares a pedido da OTAN vem de <strong>Papa Francisco</strong>, durante uma reunião realizada quinta-feira no Centro da Mulher Italiana.  A verdadeira resposta <strong>Não são outras armas</strong>outras sanções, outras alianças político-militares &#8211; disse o Papa &#8211; mas outra abordagem, <strong>Uma maneira diferente de governar o mundo </strong>Agora globalizado, os dentes não aparecem, o estabelecimento de relações internacionais.  O modelo de tratamento existe, graças a Deus, mas infelizmente ainda está sujeito ao modelo de poder econômico-tecnocrático-militar.” A Câmara concordou em 16 de março. <a target="_blank" href="https://www.ilfattoquotidiano.it/in-edicola/articoli/2022/03/17/piu-soldi-per-bombe-e-soldati-tutti-signorsi-tranne-ex-5s-e-si/6528374/" rel="noopener">Agenda para um decreto ucraniano proposto pela Liga &#8211; mas assinado por todos os outros poderes majoritários além dos Irmãos da Itália &#8211; obrigando o governo a aumentar os gastos com defesa em até 2% do PIB</a> (hoje são 1,4%), <a target="_blank" href="https://www.ilfattoquotidiano.it/2022/03/17/guerra-russia-ucraina-losservatorio-milex-con-laumento-approvato-dalla-camera-la-spesa-militare-salira-a-104-milioni-al-giorno/6528458/" rel="noopener">No total, segundo dados do Observatório Milex, de <strong>38 bilhões de dólares por ano</strong>104 milhões por dia</a>.</p>
<aside class="wrapper-custom-correlato full-correlato">
<div class="image"><a target="_blank" class="link-correlato " href="https://www.ilfattoquotidiano.it/2022/03/24/guerra-russia-ucraina-conte-lavorare-per-la-de-escalation-m5s-votera-contro-un-eventuale-aumento-delle-spese-militari/6535702/" rel="noopener"></a></div>
<div class="text">
<h6>Leia também</h6>
<h3><a target="_blank" class="link-correlato" href="https://www.ilfattoquotidiano.it/2022/03/24/guerra-russia-ucraina-conte-lavorare-per-la-de-escalation-m5s-votera-contro-un-eventuale-aumento-delle-spese-militari/6535702/" rel="noopener">Guerra russo-ucraniana, Konti: &#8220;Trabalho para apaziguamento. M5s votarão contra um possível aumento nos gastos militares &#8220;</a></h3>
</p></div>
</aside>
<p>Foi assinado um compromisso de gastar pelo menos 2% do seu PIB em defesa até 2024 <strong>Chefes de Estado e de Governo</strong> A partir de <strong>Garoto</strong> No <strong>2014</strong>Mas só até 2021<strong> Dez dos trinta estados membros</strong> Eles chegaram até aqui. <a target="_blank" href="https://www.ilfattoquotidiano.it/2022/02/27/ucraina-la-germania-stanziera-100-miliardi-per-rafforzare-lesercito-scholz-investimento-del-2-del-pil-per-la-difesa/6509579/" rel="noopener">Com a invasão da Ucrânia, a Alemanha também acelerou, alocando um orçamento extraordinário de cem bilhões de euros para fortalecer o exército</a>.  Aqui, no entanto, a mesma agenda que foi aprovada por maioria búlgara na Câmara dos Deputados provavelmente será <strong>Não pode ser encaminhado</strong> No Senado (que votará o decreto da Ucrânia na próxima semana): De fato, cedendo a uma dor de estômago interna, a Liga declarou que não queria ser reintroduzida.  &#8220;Continuamos convencidos de que os compromissos da Otan devem ser respeitados, daí o aumento dos gastos militares. Mas a posição foi tomada com pauta na Câmara dos Deputados, então tudo bem&#8221;, diz o líder do grupo no Senado. <strong>Maximiliano Romeu</strong>.  Em relação a este tópico, houve uma clara mudança por parte do líder do M5S <strong>Giuseppe Conte</strong>que anunciou o<strong> votar contra </strong>De sua festa para possível<strong> gêmeo odg</strong> Apresentado no Palazzo Madama. <a target="_blank" href="https://www.ilfattoquotidiano.it/2022/03/24/guerra-russia-ucraina-conte-lavorare-per-la-de-escalation-m5s-votera-contro-un-eventuale-aumento-delle-spese-militari/6535702/" rel="noopener">Em entrevista com <em>Jornalismo </em>Conte enfatizou que &#8220;em um momento como o aumento da conta atual, dois anos após a pandemia, e com a recessão atingindo famílias e empresas, não está claro por que as prioridades devem ser os gastos militares&#8221;.</a>.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://barcelosnanet.com/preto-no-branco-quanto-dinheiro-perdido-e-isso-e-so-culpa-dele-libero-quotidiano/" target="_blank" rel="dofollow" class="uc9fe40fdde7e3e78ec0e66b90bbc9d88"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc9fe40fdde7e3e78ec0e66b90bbc9d88 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc9fe40fdde7e3e78ec0e66b90bbc9d88:active, .uc9fe40fdde7e3e78ec0e66b90bbc9d88:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc9fe40fdde7e3e78ec0e66b90bbc9d88 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc9fe40fdde7e3e78ec0e66b90bbc9d88 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc9fe40fdde7e3e78ec0e66b90bbc9d88 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc9fe40fdde7e3e78ec0e66b90bbc9d88:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Preto no branco, quanto dinheiro perdido. “E isso é só culpa dele” - Libero Quotidiano</span></div></a></div><aside class="wrapper-custom-correlato full-correlato">
<div class="image"><a target="_blank" class="link-correlato " href="https://www.ilfattoquotidiano.it/2022/03/22/spese-militari-cappato-aumentarle-ognuno-per-se-arricchisce-solo-i-colossi-delle-armi-ma-i-paesi-europei-non-vogliono-la-difesa-comune/6532927/" rel="noopener"><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20173'%3E%3C/svg%3E" alt="Despesas militares, Kabato: aumentá-las cada uma para si só enriquece os gigantes das armas.  Mas os países europeus não querem uma defesa comum "" width="330" height="173" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/21/cappato-330x173.jpg"/><noscript><img class="lazyload" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/21/cappato-330x173.jpg" alt="Despesas militares, Kabato: aumentá-las cada uma para si só enriquece os gigantes das armas.  Mas os países europeus não querem uma defesa comum "" width="330" height="173"/></noscript></a></div>
<div class="text">
<h6>Leia também</h6>
<h3><a target="_blank" class="link-correlato" href="https://www.ilfattoquotidiano.it/2022/03/22/spese-militari-cappato-aumentarle-ognuno-per-se-arricchisce-solo-i-colossi-delle-armi-ma-i-paesi-europei-non-vogliono-la-difesa-comune/6532927/" rel="noopener">Despesas militares, Kabato: aumentá-las cada uma para si só enriquece os gigantes das armas.  Mas os países europeus não querem uma defesa comum.&#8221;</a></h3>
</p></div>
</aside>
<p>Também se opõe ao grupo Livres e Iguais no Senado liderado pelo líder do grupo <strong>Loredana de Beatriz</strong>.  Por outro lado, há uma frente comum de todos os outros partidos no poder, sem vozes dissonantes mesmo da ampla corrente católica dentro do Partido Democrata.  No entanto, o Papa Bergoglio definiu em seu discurso: “Agora está claro que a boa política não pode vir de uma cultura de poder entendida como dominação e opressão, mas apenas de uma cultura de cuidado e preocupação com a pessoa e sua dignidade e cuidado com o nosso comum. A evidência, infelizmente, é negativa. <strong>guerra vergonhosa</strong> Nós vemos.” “Eu acho que pertence à minha geração de vocês <strong>Insuportável</strong> Veja o que aconteceu e o que está acontecendo em <strong>Ucrânia</strong>.  Mas infelizmente isso é <strong>O fruto da antiga lógica do poder</strong> Que ainda domina o chamado <strong>geopolítica</strong>O Papa também retoma um conceito que denunciou repetidamente:<strong>Terceira Guerra Mundial em pedaços</strong>As guerras territoriais não estiveram ausentes &#8211; observa &#8211; e é por isso que eu disse que estávamos na &#8216;Terceira Guerra Mundial em cinzas&#8217;, um pouco por toda parte, até esta guerra, que tem uma dimensão maior e <strong>Ameaçando o mundo inteiro</strong>.  Mas o problema básico é o mesmo”, afirma: “Ainda governamos o mundo como um só.”<strong>xadrez</strong>&#8216;, onde os fortes estudam os movimentos por sua causa <strong>domínio</strong> à custa dos outros.&#8221;</p>
<aside class="wrapper-custom-correlato full-correlato">
<div class="image"><a target="_blank" class="link-correlato " href="https://www.ilfattoquotidiano.it/2022/03/24/guerra-russia-ucraina-conte-lavorare-per-la-de-escalation-m5s-votera-contro-un-eventuale-aumento-delle-spese-militari/6535702/" rel="noopener"><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20330%20173'%3E%3C/svg%3E" alt="Guerra Russo-Ucraniana, Kunti: "العمل من أجل التهدئة.  ستصوت M5s ضد الزيادة المحتملة في الإنفاق العسكري "" width="330" height="173" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/09/variant-med_1200x630-obj27196158-330x173.jpg"/><noscript><img class="lazyload" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/09/variant-med_1200x630-obj27196158-330x173.jpg" alt="Guerra Russo-Ucraniana, Kunti: "العمل من أجل التهدئة.  ستصوت M5s ضد الزيادة المحتملة في الإنفاق العسكري "" width="330" height="173"/></noscript></a></div>
<div class="text">
<h6>Leia também</h6>
<h3><a target="_blank" class="link-correlato" href="https://www.ilfattoquotidiano.it/2022/03/24/guerra-russia-ucraina-conte-lavorare-per-la-de-escalation-m5s-votera-contro-un-eventuale-aumento-delle-spese-militari/6535702/" rel="noopener">Guerra russo-ucraniana, Konti: &#8220;Trabalho para apaziguamento. M5s votarão contra um possível aumento nos gastos militares &#8220;</a></h3>
</p></div>
</aside>
<p>O Arcebispo de Bolonha, o Cardeal, falou também da guerra na Ucrânia <strong>Mateus Zubi</strong>falando no XVII Congresso da Anpi: Hoje, diz ele, &#8220;precisamos<strong> renunciar à guerra</strong>, não é visto apenas como um problema político-jurídico.  O que temos que fazer é acima de tudo <strong>Perder a soberania para conceder a soberania</strong> Se servir a todos aqueles organismos que foram enfraquecidos ao longo dos anos de tal forma que pagamos suas consequências.  Penso nas Nações Unidas, penso na Europa, na necessidade de<strong>Forte estrutura internacional</strong>, capaz de resolver disputas, uma autoridade global capaz de atuar efetivamente no nível legal.  Esta geração sofreu com uma pandemia<strong> Segunda Guerra Mundial</strong> Ele a conhecia bem. <strong>Conferência Episcopal Italiana</strong>Por sua vez, está considerando uma possível visita de uma delegação de bispos italianos às regiões fronteiriças: um &#8220;gesto especial de aproximação tangível&#8221; identificado pelo secretário-geral, Mons. <strong>Stefano Russo</strong>.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://barcelosnanet.com/aqui-estao-as-regras-em-vigor-nos-paises-corriere-it/" target="_blank" rel="dofollow" class="uaeb89b440cd372993b8abc40c54995af"><!-- INLINE RELATED POSTS 2/3 //--><style> .uaeb89b440cd372993b8abc40c54995af { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uaeb89b440cd372993b8abc40c54995af:active, .uaeb89b440cd372993b8abc40c54995af:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uaeb89b440cd372993b8abc40c54995af { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uaeb89b440cd372993b8abc40c54995af .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uaeb89b440cd372993b8abc40c54995af .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uaeb89b440cd372993b8abc40c54995af:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Aqui estão as regras em vigor nos países - Corriere.it</span></div></a></div></p></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/04/2e6abac9-c12c-4144-bf29-d5018cd251ad.jpg"><noscript><img src="https://barcelosnanet.com/wp-content/uploads/2021/04/2e6abac9-c12c-4144-bf29-d5018cd251ad.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://barcelosnanet.com/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Kelsey Snider</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Fanático por música. Solucionador de problemas profissional. Leitor. Ninja da TV premiado.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://barcelosnanet.com/ucrania-russia-noticias-da-guerra-de-hoje-bombas-de-fosforo-morreram-em-lugansk-nas-nacoes-unidas-a-china-votou-com-moscou/" rel="prev"><span class="em-post-navigation">Previous</span> Ucrânia Rússia, notícias da guerra de hoje |  &#8220;Bombas de fósforo morreram em Lugansk.&#8221;  Nas Nações Unidas, a China votou com Moscou</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://barcelosnanet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f94461d4c7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="15"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images2.corriereobjects.it/methode_image/2022/03/23/Esteri/Foto-Esteri-Trattate/LAPR0570-k7AD-U33301081266031vBH-526x284@Corriere-Web-Sezioni.JPG">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images2.corriereobjects.it/methode_image/2022/03/23/Esteri/Foto-Esteri-Trattate/LAPR0570-k7AD-U33301081266031vBH-526x284@Corriere-Web-Sezioni.JPG"><noscript><img fifu-featured="1" src="https://images2.corriereobjects.it/methode_image/2022/03/23/Esteri/Foto-Esteri-Trattate/LAPR0570-k7AD-U33301081266031vBH-526x284@Corriere-Web-Sezioni.JPG"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">9 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/ucrania-russia-noticias-da-guerra-de-hoje-bombas-de-fosforo-morreram-em-lugansk-nas-nacoes-unidas-a-china-votou-com-moscou/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/ucrania-russia-noticias-da-guerra-de-hoje-bombas-de-fosforo-morreram-em-lugansk-nas-nacoes-unidas-a-china-votou-com-moscou/">Ucrânia Rússia, notícias da guerra de hoje |  &#8220;Bombas de fósforo morreram em Lugansk.&#8221;  Nas Nações Unidas, a China votou com Moscou</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aarav/">
                            Kelsey Snider                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images2.corriereobjects.it/methode_image/socialshare/2022/03/23/8dc764b4-aadf-11ec-89dc-0e9cfd23fb65.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images2.corriereobjects.it/methode_image/socialshare/2022/03/23/8dc764b4-aadf-11ec-89dc-0e9cfd23fb65.jpg"><noscript><img fifu-featured="1" src="https://images2.corriereobjects.it/methode_image/socialshare/2022/03/23/8dc764b4-aadf-11ec-89dc-0e9cfd23fb65.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/a-uniao-europeia-e-a-otan-a-hora-de-decisoes-dificeis-esta-se-aproximando-vamos-nos-preparar-para-tudo-corriere-it/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/a-uniao-europeia-e-a-otan-a-hora-de-decisoes-dificeis-esta-se-aproximando-vamos-nos-preparar-para-tudo-corriere-it/">“A União Europeia e a OTAN, a hora de decisões difíceis está se aproximando.  Vamos nos preparar para tudo »- Corriere.it</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aarav/">
                            Kelsey Snider                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2022/03/21/1647882494-ilgiornale2-2022032118073716.jpg?_=1647882494">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2022/03/21/1647882494-ilgiornale2-2022032118073716.jpg?_=1647882494"><noscript><img fifu-featured="1" src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2022/03/21/1647882494-ilgiornale2-2022032118073716.jpg?_=1647882494"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/pronto-para-usar-o-kremlin-e-o-perigo-das-armas-nucleares/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/pronto-para-usar-o-kremlin-e-o-perigo-das-armas-nucleares/">&#8220;Pronto para usar&#8230;&#8221;.  O Kremlin e o perigo das armas nucleares</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aarav/">
                            Kelsey Snider                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg"><noscript><img fifu-featured="1" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/03/24/papa-francesco-1200.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/papa-francisco-tenho-vergonha-de-paises-que-aumentam-os-gastos-militares-para-2-seu-louco-na-agenda-do-senado-libra-diferencas-na-liga/">Papa Francisco: “Tenho vergonha de países que aumentam os gastos militares para 2%, seu louco!”  Na Agenda do Senado Libra: Diferenças na Liga</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aarav/">
                            Kelsey Snider                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.milanlive.it/wp-content/uploads/2022/03/Danilo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.milanlive.it/wp-content/uploads/2022/03/Danilo.jpg"><noscript><img fifu-featured="1" src="https://www.milanlive.it/wp-content/uploads/2022/03/Danilo.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/danilo-o-inimigo-mais-dificil-o-jogador-da-juventus-menciona-dois-rosenori/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/danilo-o-inimigo-mais-dificil-o-jogador-da-juventus-menciona-dois-rosenori/">Danilo, o inimigo mais difícil?  O jogador da Juventus menciona dois Rosenori</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.contocorrenteonline.it/wp-content/uploads/2022/03/Banche.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.contocorrenteonline.it/wp-content/uploads/2022/03/Banche.jpg"><noscript><img fifu-featured="1" src="https://www.contocorrenteonline.it/wp-content/uploads/2022/03/Banche.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/a-picada-vem-sobre-os-poupadores/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/a-picada-vem-sobre-os-poupadores/">A picada vem sobre os poupadores</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://livesicilia.it/wp-content/uploads/2020/06/stadio-renzo-barbera-1-scaled.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://livesicilia.it/wp-content/uploads/2020/06/stadio-renzo-barbera-1-scaled.jpg"><noscript><img fifu-featured="1" src="https://livesicilia.it/wp-content/uploads/2020/06/stadio-renzo-barbera-1-scaled.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/italia-e-macedonia-100-barbera-ingressos-para-venda/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/italia-e-macedonia-100-barbera-ingressos-para-venda/">Itália e Macedônia: 100% Barbera.  ingressos para venda</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Março 24, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/muhammad/">
                            June Byrd                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"2789137719","ajaxurl":"https:\/\/barcelosnanet.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/barcelosnanet.com\/wp-json\/","fifu_nonce":"416ca80de9"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202212.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'53838067',post:'15953',tz:'2',srv:'barcelosnanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '53838067', '15953' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://barcelosnanet.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://barcelosnanet.com/wp-content/cache/min/1/a80534ad967d5c090bc8bb229432b1df.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1648136159 -->