    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência" />
	<meta property="og:description" content="Cinco milhões de euros para o Teatro San Carlo em Nápoles, 2 milhões de euros..." />
	<meta property="og:url" content="https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/" />
	<meta property="og:site_name" content="Barcelos na NET" />
	<meta property="article:published_time" content="2021-12-09T13:38:20+00:00" />
	<meta property="og:image" content="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Naomi Willis" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://barcelosnanet.com/#organization","name":"Barcelos na NET","url":"https://barcelosnanet.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#logo","inLanguage":"pt-PT","url":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","contentUrl":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","width":399,"height":206,"caption":"Barcelos na NET"},"image":{"@id":"https://barcelosnanet.com/#logo"}},{"@type":"WebSite","@id":"https://barcelosnanet.com/#website","url":"https://barcelosnanet.com/","name":"Barcelos na NET","description":"Lista de jornais e sites de not\u00edcias portugueses sobre esportes, pol\u00edtica, neg\u00f3cios, sa\u00fade, empregos, viagens e educa\u00e7\u00e3o.","publisher":{"@id":"https://barcelosnanet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://barcelosnanet.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#primaryimage","inLanguage":"pt-PT","url":"https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg","contentUrl":"https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg"},{"@type":"WebPage","@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#webpage","url":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/","name":"Regi\u00e3o da Camp\u00e2nia, no C\u00f3digo de Or\u00e7amento 5 milh\u00f5es para S. Carlo, 2 para a Cidade da Ci\u00eancia","isPartOf":{"@id":"https://barcelosnanet.com/#website"},"primaryImageOfPage":{"@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#primaryimage"},"datePublished":"2021-12-09T13:38:20+00:00","dateModified":"2021-12-09T13:38:20+00:00","breadcrumb":{"@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/"]}]},{"@type":"BreadcrumbList","@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Regi\u00e3o da Camp\u00e2nia, no C\u00f3digo de Or\u00e7amento 5 milh\u00f5es para S. Carlo, 2 para a Cidade da Ci\u00eancia"}]},{"@type":"NewsArticle","@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#article","isPartOf":{"@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#webpage"},"author":{"@id":"https://barcelosnanet.com/#/schema/person/5175cacd3b4b54d3929d903641fdbe5f"},"headline":"Regi\u00e3o da Camp\u00e2nia, no C\u00f3digo de Or\u00e7amento 5 milh\u00f5es para S. Carlo, 2 para a Cidade da Ci\u00eancia","datePublished":"2021-12-09T13:38:20+00:00","dateModified":"2021-12-09T13:38:20+00:00","mainEntityOfPage":{"@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#webpage"},"wordCount":493,"commentCount":0,"publisher":{"@id":"https://barcelosnanet.com/#organization"},"image":{"@id":"https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#primaryimage"},"thumbnailUrl":"https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg","articleSection":["science"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#respond"]}]},{"@type":"Person","@id":"https://barcelosnanet.com/#/schema/person/5175cacd3b4b54d3929d903641fdbe5f","name":"Naomi Willis","image":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Naomi Willis"},"description":"\"Fan\u00e1tico por m\u00fasica. Solucionador de problemas profissional. Leitor. Ninja da TV premiado.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed de comentários" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Barcelos na NET &raquo; Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência" href="https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://barcelosnanet.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://barcelosnanet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://barcelosnanet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://barcelosnanet.com/wp-json/wp/v2/posts/12552" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=12552' />
<link rel="alternate" type="application/json+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fregiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fregiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DEVE75501W"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DEVE75501W');
</script>

<script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon-150x121.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-12552 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Dezembro 9, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://barcelosnanet.com/" class="custom-logo-link" rel="home"><img width="399" height="206" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20399%20206'%3E%3C/svg%3E" class="custom-logo" alt="Barcelos na NET" data-lazy-srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" data-lazy-sizes="(max-width: 399px) 100vw, 399px" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" /><noscript><img width="399" height="206" src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" class="custom-logo" alt="Barcelos na NET" srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" sizes="(max-width: 399px) 100vw, 399px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://barcelosnanet.com/"
                                   rel="home">Barcelos na NET</a>
                            </p>
                        
                                                    <p class="site-description">Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://barcelosnanet.com/lux-vide-from-the-bible-to-blanca-o-sucesso-de-sua-serie-de-tv/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.blogo.it/app/uploads/sites/2/2021/05/lux-vide-logo.png"><noscript><img fifu-featured="1" src="https://www.blogo.it/app/uploads/sites/2/2021/05/lux-vide-logo.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Lux Vide, From the Bible to Blanca: o sucesso de sua série de TV                                    </a>
                                                                    <a href="https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg"><noscript><img fifu-featured="1" src="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência                                    </a>
                                                                    <a href="https://barcelosnanet.com/um-empate-arriscado-quem-pode-chegar-a-inter-e-juventus/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/01/1638379949-champions.JPG?_=1638379949"><noscript><img fifu-featured="1" src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/01/1638379949-champions.JPG?_=1638379949"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Um empate arriscado: quem pode chegar a Inter e Juventus                                    </a>
                                                                    <a href="https://barcelosnanet.com/playstation-plus-a-e-2999-por-um-ano-a-nova-oferta-de-natal-da-sony/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images.everyeye.it/img-notizie/playstation-plus-29-99-euro-anno-offerta-sony-natale-v7-557487.jpg"><noscript><img fifu-featured="1" src="https://images.everyeye.it/img-notizie/playstation-plus-29-99-euro-anno-offerta-sony-natale-v7-557487.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        PlayStation Plus a € 29,99 por um ano, a nova oferta de Natal da Sony                                    </a>
                                                                    <a href="https://barcelosnanet.com/o-segundo-filho-de-johnson-e-carrie-ainda-crianca-politica/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"><noscript><img fifu-featured="1" src="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        O segundo filho de Johnson e Carrie, ainda criança &#8211; Política                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://barcelosnanet.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://barcelosnanet.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://barcelosnanet.com/author/vihaan/">
                Naomi Willis            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Dezembro 9, 2021            </span>
                        <span class="min-read">2 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-12552" class="post-12552 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div id="article_content" wp_automatic_readability="67.375449101796">
<p><span><strong>Cinco milhões de euros para o Teatro San Carlo em Nápoles,</strong> 2 milhões de euros para Idis <strong>Science City </strong>Medidas de apoio às mulheres vítimas de violência.  Estas são algumas disposições da Lei de Estabilidade Regional dos Emirados Árabes Unidos<strong> Campânia 2022 i</strong>ncardinata no comitê de orçamento do conselho regional que pretendemos obter a aprovação antes do Natal.</span></p>
<p><!-- articoli_correlati-c1694d0 --- 2021-12-09 13:59:47 --> </p>
<aside id="correlati">
<p>Mais Informações</p>
</aside>
<p><!-- 

<style> #correlati article figure .player_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 16px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; } #correlati article figure .player_foto_clicker::after { color: #fff; background-color: rgba(0,0,0,0.6); border-radius: 50%; display: block; text-align: center; font-size: 20px; line-height: 40px; width: 40px; position: absolute; top: 50%; left: 50%; margin: -20px 0 0 -21px; } </style>

 --><!-- TIME TO SERVE CACHED articoli_correlati-c1694d0: 0.00049781799316406 --></p>
<p><span>A Lei de Estabilidade Regional afirma o seguinte: a <strong>reformulação do imposto de renda regional adicional, </strong>Ilustre-os com parênteses de renda;  Revisão, reestruturação e renegociação de contratos de fornecimento financeiro em vigor em 31 de dezembro de 2021 para redução de valor<strong> Custo da dívida com juros acumulados</strong>;  simplificação do procedimento de reconhecimento da legalidade das dívidas extrapatrimoniais decorrentes de disposições executivas por decisão do conselho regional;  Financiar o Fundo Regional para o Direito à Educação no Ensino Secundário no valor de € 1 milhão para cada um dos anos de 2022, 2023 e 2024;  Refinanciamento da função pública no montante de € 500.000 por cada ano de 2022 a 2023;  &#8211; Financiamento de intervenções regionais destinadas à promoção e apoio às actividades desportivas, desportivas, desportivas e de lazer no valor de 400.000 euros até 2022. Financiamento do Fundo Regional de Apoio aos Filhos de Vítimas de Acidentes de Trabalho Mortais no valor de 100.000 euros para cada um dos anos de 2022, 2023 e 2024;  Atribuir 12 milhões de euros ao Fundo Social Regional para 2022;  O fundo “Durante Nós &#8211; Depois de Nós”, que visa apoiar a integração social de cidadãos com deficiência, dotou um montante de € 500.000 para 2022;  Medidas de apoio às dificuldades sociais das mulheres vítimas de violência e dos seus filhos no valor de 500.000 € para o ano de 2022.  </span></p>
<p><span>Adicionalmente, prevê-se para 2022 um financiamento de 1,5 milhões de euros para intervenções de incentivo à participação dos cidadãos em atividades culturais;  Recursos financeiros para o triênio 2022-2024 a favor de<strong> assistir</strong> é igual a um total de 1<strong>2 milhões de euros,</strong> Intervenções financeiras no domínio das atividades culturais e, em particular, 5 milhões de euros a favor da organização independente Teatro di San Carlo em Nápoles e <strong>2 milhões </strong>a favor do euro <strong>Teatro Municipal &#8220;Giuseppe Verdi&#8221; em Salerno;</strong> refinanciamento de leis regionais de promoção cultural com referência especial às bibliotecas e museus do território regional, que equivalem a 735.500 euros para 2022, a 705.500 euros para 2023 e 2024 e a 575.000 euros para cada um dos anos de 2022, 2023 e 2024, respetivamente;  Recursos financeiros de 2 milhões de euros para a Fundação para a Cidade das Ciências da cidade de Addis em Nápoles;  Financiar 500.000 € para 2022 do Fundo de Apoio à Habitação para estimular políticas de valorização da qualidade arquitetónica do meio urbano e rural. </span></p>
</p></div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://barcelosnanet.com/covid-hope-mudando-as-regras-do-toque-de-recolher-a-ciencia-nos-guiara/" target="_blank" rel="dofollow" class="u2f6f96658fd81dc0b45b60076976914b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u2f6f96658fd81dc0b45b60076976914b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u2f6f96658fd81dc0b45b60076976914b:active, .u2f6f96658fd81dc0b45b60076976914b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2f6f96658fd81dc0b45b60076976914b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2f6f96658fd81dc0b45b60076976914b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u2f6f96658fd81dc0b45b60076976914b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u2f6f96658fd81dc0b45b60076976914b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Covid, Hope: "Mudando as regras do toque de recolher? A ciência nos guiará"</span></div></a></div><p><script class="oncookielaw_4_accepted" type="text/plain">
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '613826478728879');</p>
<p>                // questa var serve anche in altro file
        impostazioni_testata.fbq_swg_promo = "3250029561771476";
        fbq('init', impostazioni_testata.fbq_swg_promo);
        fbq('track', 'PageView');
    </script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="539c12702052396fb4e8c6e9997d8fb7" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/04/88287076-muslim-asian-woman-working-in-office-with-laptop.jpg"><noscript><img src="https://barcelosnanet.com/wp-content/uploads/2021/04/88287076-muslim-asian-woman-working-in-office-with-laptop.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://barcelosnanet.com/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Naomi Willis</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Fanático por música. Solucionador de problemas profissional. Leitor. Ninja da TV premiado.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://barcelosnanet.com/ex-homens-e-mulheres-de-tronista-revelam-um-grave-problema-de-saude/" rel="prev"><span class="em-post-navigation">Previous</span> Ex-homens e mulheres de Tronista revelam um grave problema de saúde</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://barcelosnanet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='12552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9b20ba95d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="13"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.inews24.it/wp-content/uploads/2021/12/uomini-e-donne-studio.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.inews24.it/wp-content/uploads/2021/12/uomini-e-donne-studio.jpeg"><noscript><img fifu-featured="1" src="https://www.inews24.it/wp-content/uploads/2021/12/uomini-e-donne-studio.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/ex-homens-e-mulheres-de-tronista-revelam-um-grave-problema-de-saude/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/ex-homens-e-mulheres-de-tronista-revelam-um-grave-problema-de-saude/">Ex-homens e mulheres de Tronista revelam um grave problema de saúde</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.napolitoday.it/~media/horizontal-hi/45416850245033/mostra-3-3.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.napolitoday.it/~media/horizontal-hi/45416850245033/mostra-3-3.jpg"><noscript><img fifu-featured="1" src="https://www.napolitoday.it/~media/horizontal-hi/45416850245033/mostra-3-3.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/7-passos-em-sustentabilidade-uma-nova-exposicao-jogo-na-citta-della-scienza/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/7-passos-em-sustentabilidade-uma-nova-exposicao-jogo-na-citta-della-scienza/">&#8220;7 Passos em Sustentabilidade&#8221;, uma nova exposição / jogo na Città della Scienza</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 8, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images2.corriereobjects.it/methode_image/socialshare/2021/12/08/4a03a294-5817-11ec-9e79-8a5fe07f3801.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images2.corriereobjects.it/methode_image/socialshare/2021/12/08/4a03a294-5817-11ec-9e79-8a5fe07f3801.jpg"><noscript><img fifu-featured="1" src="https://images2.corriereobjects.it/methode_image/socialshare/2021/12/08/4a03a294-5817-11ec-9e79-8a5fe07f3801.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/com-duas-doses-a-protecao-e-muito-menor-corriere-it/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/com-duas-doses-a-protecao-e-muito-menor-corriere-it/">“Com duas doses a proteção é muito menor” &#8211; Corriere.it</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 8, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.blogo.it/app/uploads/sites/2/2021/05/lux-vide-logo.png">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.blogo.it/app/uploads/sites/2/2021/05/lux-vide-logo.png"><noscript><img fifu-featured="1" src="https://www.blogo.it/app/uploads/sites/2/2021/05/lux-vide-logo.png"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/lux-vide-from-the-bible-to-blanca-o-sucesso-de-sua-serie-de-tv/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/lux-vide-from-the-bible-to-blanca-o-sucesso-de-sua-serie-de-tv/">Lux Vide, From the Bible to Blanca: o sucesso de sua série de TV</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/muhammad/">
                            June Byrd                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg"><noscript><img fifu-featured="1" src="https://www.ilmattino.it/photos/MED_HIGH/32/87/6373287_09135917_vincenzo_de_luca_seduto.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/regiao-da-campania-no-codigo-de-orcamento-5-milhoes-para-s-carlo-2-para-a-cidade-da-ciencia/">Região da Campânia, no Código de Orçamento 5 milhões para S. Carlo, 2 para a Cidade da Ciência</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/01/1638379949-champions.JPG?_=1638379949">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/01/1638379949-champions.JPG?_=1638379949"><noscript><img fifu-featured="1" src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/12/01/1638379949-champions.JPG?_=1638379949"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/um-empate-arriscado-quem-pode-chegar-a-inter-e-juventus/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/um-empate-arriscado-quem-pode-chegar-a-inter-e-juventus/">Um empate arriscado: quem pode chegar a Inter e Juventus</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/reyansh/">
                            Lara Holden                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.everyeye.it/img-notizie/playstation-plus-29-99-euro-anno-offerta-sony-natale-v7-557487.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.everyeye.it/img-notizie/playstation-plus-29-99-euro-anno-offerta-sony-natale-v7-557487.jpg"><noscript><img fifu-featured="1" src="https://images.everyeye.it/img-notizie/playstation-plus-29-99-euro-anno-offerta-sony-natale-v7-557487.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/playstation-plus-a-e-2999-por-um-ano-a-nova-oferta-de-natal-da-sony/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/playstation-plus-a-e-2999-por-um-ano-a-nova-oferta-de-natal-da-sony/">PlayStation Plus a € 29,99 por um ano, a nova oferta de Natal da Sony</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/frosty-dirac/">
                            Warwick Mccoy                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".539c12702052396fb4e8c6e9997d8fb7").click(function() {
jQuery.post(
"https://barcelosnanet.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "c2286f607f",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"1e46b3cd53","ajaxurl":"https:\/\/barcelosnanet.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/barcelosnanet.com\/wp-json\/","fifu_nonce":"8199b51bee"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'53838067',post:'12552',tz:'2',srv:'barcelosnanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '53838067', '12552' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://barcelosnanet.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://barcelosnanet.com/wp-content/cache/min/1/fe63609b9d07b08313673e2759c050c0.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->