    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Juventus, especulações sobre manipulação de mercado pela questão salarial.  Um caso Soulé';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Juventus, especulações sobre manipulação de mercado pela questão salarial. Um caso Soulé</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Juventus, especulações sobre manipulação de mercado pela questão salarial. Um caso Soulé" />
	<meta property="og:description" content="ganhos de capital E a manobras folha de pagamentoGrande parte, se não toda, a investigação..." />
	<meta property="og:url" content="https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/" />
	<meta property="og:site_name" content="Barcelos na NET" />
	<meta property="article:published_time" content="2022-12-04T12:20:05+00:00" />
	<meta property="og:image" content="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg" /><meta property="og:image" content="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg" />
	<meta name="author" content="Lara Holden" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Lara Holden" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://barcelosnanet.com/#organization","name":"Barcelos na NET","url":"https://barcelosnanet.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://barcelosnanet.com/#/schema/logo/image/","url":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","contentUrl":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","width":399,"height":206,"caption":"Barcelos na NET"},"image":{"@id":"https://barcelosnanet.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://barcelosnanet.com/#website","url":"https://barcelosnanet.com/","name":"Barcelos na NET","description":"Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.","publisher":{"@id":"https://barcelosnanet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://barcelosnanet.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#primaryimage","url":"https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg","contentUrl":"https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg","caption":"Juventus, especulações sobre manipulação de mercado pela questão salarial. Um caso Soulé"},{"@type":"WebPage","@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/","url":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/","name":"Juventus, especulações sobre manipulação de mercado pela questão salarial. Um caso Soulé","isPartOf":{"@id":"https://barcelosnanet.com/#website"},"primaryImageOfPage":{"@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#primaryimage"},"datePublished":"2022-12-04T12:20:05+00:00","dateModified":"2022-12-04T12:20:05+00:00","breadcrumb":{"@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/"]}]},{"@type":"BreadcrumbList","@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Juventus, especulações sobre manipulação de mercado pela questão salarial. Um caso Soulé"}]},{"@type":"NewsArticle","@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#article","isPartOf":{"@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/"},"author":{"name":"Lara Holden","@id":"https://barcelosnanet.com/#/schema/person/3a587bfdba3d54230beadd234f5a0961"},"headline":"Juventus, especulações sobre manipulação de mercado pela questão salarial. Um caso Soulé","datePublished":"2022-12-04T12:20:05+00:00","dateModified":"2022-12-04T12:20:05+00:00","mainEntityOfPage":{"@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/"},"wordCount":959,"commentCount":0,"publisher":{"@id":"https://barcelosnanet.com/#organization"},"image":{"@id":"https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#primaryimage"},"thumbnailUrl":"https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg","articleSection":["sport"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#respond"]}]},{"@type":"Person","@id":"https://barcelosnanet.com/#/schema/person/3a587bfdba3d54230beadd234f5a0961","name":"Lara Holden","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://barcelosnanet.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e898f11d4cadd2326f299ae15120fd1c?s=96&d=mm&r=g","caption":"Lara Holden"},"description":"\"Fanático por TV. Viciado em web. Evangelista de viagens. Empreendedor aspirante. Explorador amador. Escritor.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed de comentários" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Barcelos na NET &raquo; Juventus, especulações sobre manipulação de mercado pela questão salarial.  Um caso Soulé" href="https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://barcelosnanet.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".539c12702052396fb4e8c6e9997d8fb7").click(function() {
		jQuery.post(
			"https://barcelosnanet.com/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "cd1f4bfd7a",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://barcelosnanet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://barcelosnanet.com/wp-json/wp/v2/posts/26544" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=26544' />
<link rel="alternate" type="application/json+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fjuventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fjuventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DEVE75501W"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DEVE75501W');
</script>

<script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon-150x121.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-26544 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Dezembro 4, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://barcelosnanet.com/" class="custom-logo-link" rel="home"><img width="399" height="206" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20399%20206'%3E%3C/svg%3E" class="custom-logo" alt="Barcelos na NET" data-lazy-srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" data-lazy-sizes="(max-width: 399px) 100vw, 399px" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" /><noscript><img width="399" height="206" src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" class="custom-logo" alt="Barcelos na NET" srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" sizes="(max-width: 399px) 100vw, 399px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://barcelosnanet.com/"
                                   rel="home">Barcelos na NET</a>
                            </p>
                        
                                                    <p class="site-description">Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg"><noscript><img fifu-featured="1" src="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Juventus, especulações sobre manipulação de mercado pela questão salarial.  Um caso Soulé                                    </a>
                                                                    <a href="https://barcelosnanet.com/contar-quilometros-baixados-em-um-segundo-a-armadilha-que-afeta-esses-motoristas/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.mondofuoristrada.it/wp-content/uploads/2022/11/km-2.jpg"><noscript><img fifu-featured="1" src="https://www.mondofuoristrada.it/wp-content/uploads/2022/11/km-2.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Contar quilômetros &#8220;baixados&#8221; em um segundo: a armadilha que afeta esses motoristas                                    </a>
                                                                    <a href="https://barcelosnanet.com/sosa-coroado-de-azul-e-o-melhor-da-europa/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.spazionapoli.it/wp-content/uploads/2022/08/fbl-ita-seriea-napoli-monza-2-scaled.jpg"><noscript><img fifu-featured="1" src="https://www.spazionapoli.it/wp-content/uploads/2022/08/fbl-ita-seriea-napoli-monza-2-scaled.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Sosa coroado de azul: &#8220;É o melhor da Europa&#8221;                                    </a>
                                                                    <a href="https://barcelosnanet.com/quanto-tempo-vai-durar-e-onde-estao-as-maiores-dificuldades/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ilmessaggero.it/photos/MED_HIGH/18/07/7091807_03213722_41736146.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED_HIGH/18/07/7091807_03213722_41736146.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Quanto tempo vai durar e onde estão as maiores dificuldades?                                    </a>
                                                                    <a href="https://barcelosnanet.com/vai-fudturas-o-concurso-sobre-a-relacao-entre-comida-e-territorio-12-02-2022/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="vai fu[d]turas, o concurso sobre a relação entre comida e território (12/02/2022)" data-lazy-src="https://i.cdn-vita.it/blobs/variants/9/5/2/a/952af2df-2ab5-4475-8947-04a70b9409e2_large.jpg?_637665998272039846"><noscript><img fifu-featured="1" src="https://i.cdn-vita.it/blobs/variants/9/5/2/a/952af2df-2ab5-4475-8947-04a70b9409e2_large.jpg?_637665998272039846"
                                                 alt="vai fu[d]turas, o concurso sobre a relação entre comida e território (12/02/2022)"></noscript>
                                                                            </span>

                                        vai fu[d]turas, o concurso sobre a relação entre comida e território (12/02/2022)                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://barcelosnanet.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://barcelosnanet.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Juventus, especulações sobre manipulação de mercado pela questão salarial.  Um caso Soulé</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://barcelosnanet.com/author/reyansh/">
                Lara Holden            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Dezembro 4, 2022            </span>
                        <span class="min-read">4 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-26544" class="post-26544 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div>
<p><a target="_blank" href="https://www.corrieredellosport.it/news/calcio/serie-a/juve/2022/12/01-100650064/plusvalenze_juve_l_intercettazione_per_fortuna_ci_siamo_fermati_" rel="noopener"><strong>ganhos de capital</strong></a>    E a <strong>manobras <a target="_blank" href="https://www.corrieredellosport.it/news/calcio/serie-a/juve/2022/12/03-100734128/juve_due_giocatori_hanno_rivelato_ai_pm_messaggi_whatsapp_chiellini_ecco_chi_sono" rel="noopener">folha de pagamento</a></strong>Grande parte, se não toda, a investigação do promotor de Turim gira em torno dessas pistas.  Não é mais novo.  exatamente o contrário.  E assim como agora são famosas todas aquelas &#8220;cartas paralelas&#8221; que apareceram em várias circunstâncias, os acordos privados fora dos documentos arquivados e tornados públicos, segundo os promotores, são evidências nesta investigação contra a Juventus que levou ao pedido do clube de cobrar o preto e branco.  Doze pessoas entre CEOs e ex-executivos, incluindo Andrea <strong>cordeiros</strong>paul <strong>Nedved</strong>Fábio <strong>Parachi</strong> Morris <strong>bem acima.</strong></p>
</div>
<figure class="ContentInsideDetail_container__7Bcvw"><figcaption>
<p>Veja a galeria</p>
<p>Juventus, de Agnelli a Nedved: aqui estão todos os pedidos de cobrança</figcaption></figure>
<div>
<h2>cartão percase</h2>
<p>Várias relações de parceria estão sempre em jogo nos autos de um pedido de prisão preventiva apresentado pelos promotores em junho e rejeitado pelo juiz de instrução.  Entre os mais decisivos com<strong>Atlanta</strong>.  Falando em operações <strong>Romero</strong> E a <strong>Demiral</strong>Algo mais decorre daquilo que trouxe Kulusevski ao preto e branco e do qual o compromisso anterior foi pelo menos parcialmente derivado: um acordo especial assinado pelo CEO da Atalanta, Luca. <strong>percase</strong>, já que o clube de Bérgamo se comprometeu a comprar o jogador da Juventus por 3 milhões, o que desmente as declarações de Fabio Paratici aos fiscais da consob sobre o compromisso puramente moral assumido pelo clube de Bérgamo por ocasião da operação Kulusevski.  Não encontrando o jogador certo, em junho de 2020 comprou o Atalanta <strong>Pedreiro</strong>por 7 milhões.</p>
</div>
<aside class="InReadArticle_wrapper__fH_2l">
<h3 class="InReadArticle_outerTitle__DxKAs">no mesmo tópico</h3>
<div class="InReadArticle_article__68lWq InReadArticle_border___zjT9">
<div class="ArticleImage_ratio__ExZwC" style="padding-bottom:50%"><img class="ArticleImage_image__9qh_G ArticleImage_lazy___7Zkf" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20243%200'%3E%3C/svg%3E" width="243" alt="Juventus, Estratégia Exor: Comprador procurado, bilhões necessários" data-lazy-src="https://cdn.corrieredellosport.it/images/2022/12/04/102751165-2f84d222-195f-49d1-9123-122665f4bbd0.jpg"/><noscript><img class="ArticleImage_image__9qh_G ArticleImage_lazy___7Zkf" src="https://cdn.corrieredellosport.it/images/2022/12/04/102751165-2f84d222-195f-49d1-9123-122665f4bbd0.jpg" width="243" alt="Juventus, Estratégia Exor: Comprador procurado, bilhões necessários"/></noscript></div>
<div class="InReadArticle_title__7fw4Z"><span class="InReadArticle_tag__PYd0F">Juventus</span></p>
<h3>Juventus, Estratégia Exor: Comprador procurado, bilhões necessários</h3>
</div>
</div>
</aside>
<div>
<h2>agentes juniores</h2>
<p>  Quanto a cobranças falsas por operações inexistentes de agentes contestadas pelos demandantes, David não está sozinho. <strong>líbio</strong> para participar do exercício<em>Povoado &#8220;. </em>A situação precisa curar <em>&#8220;A Juventus tem grandes dívidas com vários agentes&#8221;</em> com prática <em>“Recurso a contratos de autorização fictícios elaborados retroativamente a outras operações na ausência de mediação real por parte do agente.”</em> A prática foi confirmada durante o interrogatório de Cherubini e Mana.  Este último acrescentou: «<em>Acontece no mundo do futebol em todos os clubes »</em>.  Entre outros, há Luca Puccinelli que deu um crédito de 100.000 euros (a Mana: «<em>Giò, lembre-se de Rublé, senão eu não daria conta&#8230; Nesse mercado de transferências, ele é quinto ou sexto</em>») sobre a transferência de Lipari do Empoli quando era menor de idade: <em>“O que são esses Lipari?  (pergunta Cherubini), eu disse que sim</em>E assim Manna tranquilizou Puccinelli, que agradeceu em outra objeção, de sua condição.<em>em algumas operações</em>. <br />Outra maneira é que <em>O clássico adiamento imaginário do estado</em>» Para contornar sempre, segundo os investigadores, a proibição de oferecer comissões a agentes que representam jovens jogadores: entre os identificados está também uma dívida de € 100.000 paga a Silvio Pagliari em 2020 em conexão com acordos <em>&#8220;Com Zocchi-Cherubini em troca de 16/17 transferência de Petrelli + 17/18 Petrelli primeiro contrato (na época subordinado) + 18/19 transferência de Turco e Turicchia&#8221;, </em>50.000 Euros para Baby Galli após acordos<em> “Com Cherubini 16/17 transferência de Riccio + 18/19 Primeiro contrato de Riccio (na época ele era menor de idade)”</em> e depois <em>&#8220;Estável na aquisição de Zanimacchia&#8221; .</em> então lá<em>caso de Sully</em>com base na qual a imagem dos investigadores de «<em>Opacidade</em>&#8221; E a &#8220;<em>Ilegal</em>» Onde a Juventus se move: um <em>&#8220;isenção de crédito&#8221; </em>Entregue ao Tabelião de Tardivo em 9 de outubro de 2019 com a assinatura de Cesare Gabasio e Santigo Liotta em favor de <em>&#8220;Possibilidade de outorgar a Soleil, de ascendência argentina, futuro mandato exclusivo para eventual renovação do contrato, ao atingir a maioridade.&#8221;</em></p>
</div>
<aside class="InReadArticle_wrapper__fH_2l">
<h3 class="InReadArticle_outerTitle__DxKAs">no mesmo tópico</h3>
<div class="InReadArticle_article__68lWq InReadArticle_border___zjT9">
<div class="ArticleImage_ratio__ExZwC" style="padding-bottom:50%"><img class="ArticleImage_image__9qh_G ArticleImage_lazy___7Zkf" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20243%200'%3E%3C/svg%3E" width="243" alt="Todos os homens de Elkan: a Juventus vai atacar" data-lazy-src="https://cdn.corrieredellosport.it/images/2022/12/04/103151160-b15d2b6f-cfbd-498d-a977-3a6ac00a335d.jpg"/><noscript><img class="ArticleImage_image__9qh_G ArticleImage_lazy___7Zkf" src="https://cdn.corrieredellosport.it/images/2022/12/04/103151160-b15d2b6f-cfbd-498d-a977-3a6ac00a335d.jpg" width="243" alt="Todos os homens de Elkan: a Juventus vai atacar"/></noscript></div>
<div class="InReadArticle_title__7fw4Z"><span class="InReadArticle_tag__PYd0F">Juventus</span></p>
<h3>Todos os homens de Elkan: a Juventus vai atacar</h3>
</div>
</div>
</aside>
<div>
<h2>  meia</h2>
<p>Já se passaram dois anos e meio desde o famoso comunicado à imprensa da Juventus sobre a primeira manobra salarial acertada em 28 de março de 2020. Os jogadores se comprometeram coletivamente a renunciar a quatro meses de salários, que serão recombinados.  Foi discutido de boa fé no caso do segundo tempo: o problema de acordo com o Ministério Público de Turim é que o acordo já havia sido elaborado em detalhes e todos os jogadores sabiam que, de qualquer maneira, teriam recebido de 2,5 a 3 salários.  Eles estavam desistindo naquele momento.  «<em>Relativamente às questões legislativas da bolsa, a comunicação que será emitida é apenas a renúncia aos quatro meses, e o pedido para não falar nas entrevistas sobre os detalhes deste acordo. </em>Palavras escritas por Giorgio <strong>Chiellini</strong> Ao restante da equipe via WhatsApp, as provas contundentes, segundo os promotores, que levariam ao controverso crime de adulteração de informações <em>“Ela ocorre no momento em que notícias falsas são publicadas e deve-se avaliar a adequação delas para produzir efeitos materialmente distorcidos no mercado, aplicando-se o critério de especulação póstuma.”</em></p>
<h2>Vou ver</h2>
<p>O depoimento de Maurizio também confirma a tese dos autores <a target="_blank" href="https://www.corrieredellosport.it/news/calcio/serie-a/juve/2022/12/03-100734703/juve_anche_a_sarri_fu_proposto_il_posticipo_di_3_mensilita_" rel="noopener"><strong>Vou ver</strong></a>em linha com a opinião de todos os jogadores a quem se perguntou:<em> “Lembro-me de falar ao telefone com o Paratici porque estávamos em confinamento.  Paracchi me disse que já havia um acordo com os jogadores, e que também era apropriado eu continuar com eles&#8230; Me ofereceram apenas quatro meses de dispensa, sendo três meses que seriam pagos no ano de contrato mais tarde.  As negociações foram conduzidas principalmente apenas com os jogadores, e fui informado no final”.  </em></p>
</div>
<figure class="ContentInsideDetail_container__7Bcvw"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="A Uefa está abrindo uma investigação sobre a Juventus por licenciamento e fair play financeiro" data-lazy-src="https://cdn.corrieredellosport.it/images/2022/12/01/195331313-f569ab05-eb7e-4e82-8013-2f513818d7e3.jpg"/><noscript><img src="https://cdn.corrieredellosport.it/images/2022/12/01/195331313-f569ab05-eb7e-4e82-8013-2f513818d7e3.jpg" alt="A Uefa está abrindo uma investigação sobre a Juventus por licenciamento e fair play financeiro"/></noscript><figcaption>
<p>Assista o vídeo</p>
<p>A Uefa está abrindo uma investigação sobre a Juventus por licenciamento e fair play financeiro</figcaption></figure>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/04/f0f1fd24-f249-4092-bac0-c5a52f487890.jpg"><noscript><img src="https://barcelosnanet.com/wp-content/uploads/2021/04/f0f1fd24-f249-4092-bac0-c5a52f487890.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://barcelosnanet.com/author/reyansh/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Lara Holden</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Fanático por TV. Viciado em web. Evangelista de viagens. Empreendedor aspirante. Explorador amador. Escritor.&#8221;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://barcelosnanet.com/gamper-cup-juventus-superou-barcelona/" target="_blank" rel="dofollow" class="u10624efc11116b6bace2617d1f8ac65f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u10624efc11116b6bace2617d1f8ac65f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u10624efc11116b6bace2617d1f8ac65f:active, .u10624efc11116b6bace2617d1f8ac65f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u10624efc11116b6bace2617d1f8ac65f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u10624efc11116b6bace2617d1f8ac65f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u10624efc11116b6bace2617d1f8ac65f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u10624efc11116b6bace2617d1f8ac65f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Gamper Cup, Juventus superou Barcelona</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://barcelosnanet.com/contra-portugal-podemos-fazer-historia-rsi-suica-radio-e-televisao/" rel="prev"><span class="em-post-navigation">Previous</span> “Contra Portugal podemos fazer história” &#8211; RSI Suíça Rádio e Televisão</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://barcelosnanet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='26544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9362e57dcf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="38"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.rsi.ch/sport/qatar2022/Svizzera-ottavi-2022-15833470.html/ALTERNATES/LANDSCAPE_744/Svizzera%20ottavi%202022?1670127537210">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.rsi.ch/sport/qatar2022/Svizzera-ottavi-2022-15833470.html/ALTERNATES/LANDSCAPE_744/Svizzera%20ottavi%202022?1670127537210"><noscript><img fifu-featured="1" src="https://www.rsi.ch/sport/qatar2022/Svizzera-ottavi-2022-15833470.html/ALTERNATES/LANDSCAPE_744/Svizzera%20ottavi%202022?1670127537210"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/contra-portugal-podemos-fazer-historia-rsi-suica-radio-e-televisao/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/contra-portugal-podemos-fazer-historia-rsi-suica-radio-e-televisao/">“Contra Portugal podemos fazer história” &#8211; RSI Suíça Rádio e Televisão</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/reyansh/">
                            Lara Holden                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.romanews.eu/wp-content/uploads/2022/08/WIJNALDUM-2-1-scaled.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.romanews.eu/wp-content/uploads/2022/08/WIJNALDUM-2-1-scaled.jpg"><noscript><img fifu-featured="1" src="https://www.romanews.eu/wp-content/uploads/2022/08/WIJNALDUM-2-1-scaled.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/roma-recuo-em-portugal-a-decisao-de-mourinho-sobre-wijnaldum/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/roma-recuo-em-portugal-a-decisao-de-mourinho-sobre-wijnaldum/">Roma, recuo em Portugal: a decisão de Mourinho sobre Wijnaldum</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 3, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/reyansh/">
                            Lara Holden                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.spazionapoli.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-30-at-12.26.35-1024x731-1-600x428.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.spazionapoli.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-30-at-12.26.35-1024x731-1-600x428.jpeg"><noscript><img fifu-featured="1" src="https://www.spazionapoli.it/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-30-at-12.26.35-1024x731-1-600x428.jpeg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/nos-estamos-em-um-sonho-voces-estao-em-um-pesadelo-controversia-social/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/nos-estamos-em-um-sonho-voces-estao-em-um-pesadelo-controversia-social/">“Nós estamos em um sonho, vocês estão em um pesadelo.” Controvérsia social</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 3, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/reyansh/">
                            Lara Holden                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg"><noscript><img fifu-featured="1" src="https://cdn.corrieredellosport.it/images/2022/12/04/115521982-43662769-c5a1-402b-9503-11d16ba4af32.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/juventus-especulacoes-sobre-manipulacao-de-mercado-pela-questao-salarial-um-caso-soule/">Juventus, especulações sobre manipulação de mercado pela questão salarial.  Um caso Soulé</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/reyansh/">
                            Lara Holden                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mondofuoristrada.it/wp-content/uploads/2022/11/km-2.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mondofuoristrada.it/wp-content/uploads/2022/11/km-2.jpg"><noscript><img fifu-featured="1" src="https://www.mondofuoristrada.it/wp-content/uploads/2022/11/km-2.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/contar-quilometros-baixados-em-um-segundo-a-armadilha-que-afeta-esses-motoristas/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/contar-quilometros-baixados-em-um-segundo-a-armadilha-que-afeta-esses-motoristas/">Contar quilômetros &#8220;baixados&#8221; em um segundo: a armadilha que afeta esses motoristas</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/frosty-dirac/">
                            Warwick Mccoy                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.spazionapoli.it/wp-content/uploads/2022/08/fbl-ita-seriea-napoli-monza-2-scaled.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.spazionapoli.it/wp-content/uploads/2022/08/fbl-ita-seriea-napoli-monza-2-scaled.jpg"><noscript><img fifu-featured="1" src="https://www.spazionapoli.it/wp-content/uploads/2022/08/fbl-ita-seriea-napoli-monza-2-scaled.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/sosa-coroado-de-azul-e-o-melhor-da-europa/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/sosa-coroado-de-azul-e-o-melhor-da-europa/">Sosa coroado de azul: &#8220;É o melhor da Europa&#8221;</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aarav/">
                            Kelsey Snider                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ilmessaggero.it/photos/MED_HIGH/18/07/7091807_03213722_41736146.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilmessaggero.it/photos/MED_HIGH/18/07/7091807_03213722_41736146.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED_HIGH/18/07/7091807_03213722_41736146.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/quanto-tempo-vai-durar-e-onde-estao-as-maiores-dificuldades/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/quanto-tempo-vai-durar-e-onde-estao-as-maiores-dificuldades/">Quanto tempo vai durar e onde estão as maiores dificuldades?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Dezembro 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"1ccc9f7764","ajaxurl":"https:\/\/barcelosnanet.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/barcelosnanet.com\/wp-json\/","fifu_nonce":"bf14b119e1"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://barcelosnanet.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://barcelosnanet.com/wp-content/cache/min/1/4e4107584cad702422a3bfdf9d36a878.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1670156469 -->