    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Quem é o traficante a bordo &#8211; Libero Cottidiano';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quem é o traficante a bordo - Libero Cottidiano</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quem é o traficante a bordo - Libero Cottidiano" />
	<meta property="og:description" content="Espanto a VerselliEles terminam o carro em um penhasco, forçando o bloqueio na estrada a..." />
	<meta property="og:url" content="https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/" />
	<meta property="og:site_name" content="Barcelos na NET" />
	<meta property="article:published_time" content="2021-10-08T19:01:31+00:00" />
	<meta property="og:image" content="https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg" /><meta property="og:image" content="https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Godfrey Aguilar" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://barcelosnanet.com/#organization","name":"Barcelos na NET","url":"https://barcelosnanet.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#logo","inLanguage":"pt-PT","url":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","contentUrl":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","width":399,"height":206,"caption":"Barcelos na NET"},"image":{"@id":"https://barcelosnanet.com/#logo"}},{"@type":"WebSite","@id":"https://barcelosnanet.com/#website","url":"https://barcelosnanet.com/","name":"Barcelos na NET","description":"Lista de jornais e sites de not\u00edcias portugueses sobre esportes, pol\u00edtica, neg\u00f3cios, sa\u00fade, empregos, viagens e educa\u00e7\u00e3o.","publisher":{"@id":"https://barcelosnanet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://barcelosnanet.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#primaryimage","inLanguage":"pt-PT","url":"https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg","contentUrl":"https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg"},{"@type":"WebPage","@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#webpage","url":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/","name":"Quem \u00e9 o traficante a bordo - Libero Cottidiano","isPartOf":{"@id":"https://barcelosnanet.com/#website"},"primaryImageOfPage":{"@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#primaryimage"},"datePublished":"2021-10-08T19:01:31+00:00","dateModified":"2021-10-08T19:01:31+00:00","breadcrumb":{"@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/"]}]},{"@type":"BreadcrumbList","@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Quem \u00e9 o traficante a bordo &#8211; Libero Cottidiano"}]},{"@type":["Article","NewsArticle"],"@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#article","isPartOf":{"@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#webpage"},"author":{"@id":"https://barcelosnanet.com/#/schema/person/d88ed64b770ec2eef98e99f372000230"},"headline":"Quem \u00e9 o traficante a bordo &#8211; Libero Cottidiano","datePublished":"2021-10-08T19:01:31+00:00","dateModified":"2021-10-08T19:01:31+00:00","mainEntityOfPage":{"@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#webpage"},"wordCount":195,"commentCount":0,"publisher":{"@id":"https://barcelosnanet.com/#organization"},"image":{"@id":"https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#primaryimage"},"thumbnailUrl":"https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg","articleSection":["Top News"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/#respond"]}]},{"@type":"Person","@id":"https://barcelosnanet.com/#/schema/person/d88ed64b770ec2eef98e99f372000230","name":"Godfrey Aguilar","image":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#personlogo","inLanguage":"pt-PT","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Godfrey Aguilar"},"description":"\"Evangelista da Internet. Escritor. Alcoolista radical. Amante da TV. Leitor extremo. Viciado em caf\u00e9. Cai muito.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed de comentários" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Barcelos na NET &raquo; Quem é o traficante a bordo &#8211; Libero Cottidiano" href="https://barcelosnanet.com/quem-e-o-traficante-a-bordo-libero-cottidiano/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://barcelosnanet.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://barcelosnanet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://barcelosnanet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://barcelosnanet.com/wp-json/wp/v2/posts/10084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=10084' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DEVE75501W"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DEVE75501W');
</script>

<script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon-150x121.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-10084 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Outubro 9, 2021                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://barcelosnanet.com/" class="custom-logo-link" rel="home"><img width="399" height="206" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20399%20206'%3E%3C/svg%3E" class="custom-logo" alt="Barcelos na NET" data-lazy-srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" data-lazy-sizes="(max-width: 399px) 100vw, 399px" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" /><noscript><img width="399" height="206" src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" class="custom-logo" alt="Barcelos na NET" srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" sizes="(max-width: 399px) 100vw, 399px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://barcelosnanet.com/"
                                   rel="home">Barcelos na NET</a>
                            </p>
                        
                                                    <p class="site-description">Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://barcelosnanet.com/god-of-war-ragnarok-sera-dublado-inteiramente-em-italiano-o-santa-monica-studio-lancou-uma-lista-de-dubladores/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png"><noscript><img fifu-featured="1" src="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        God of War Ragnarok será dublado inteiramente em italiano.  O Santa Monica Studio lançou uma lista de dubladores                                    </a>
                                                                    <a href="https://barcelosnanet.com/porque-e-apropriado-ter-um-dialogo-com-putin/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/06/26/1624684226-agenzia-fotogramma-ipa25099543.jpg?_=1624684226"><noscript><img fifu-featured="1" src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/06/26/1624684226-agenzia-fotogramma-ipa25099543.jpg?_=1624684226"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Porque é apropriado ter um diálogo com Putin                                    </a>
                                                                    <a href="https://barcelosnanet.com/sami-sai-de-casa-indicou-raffaella-gianmaria-e-miriana/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://img-prod.tgcom24.mediaset.it/images/2021/10/08/231157674-bad1a3cd-9b04-4a22-a4c1-df84bcd412a6.jpg"><noscript><img fifu-featured="1" src="https://img-prod.tgcom24.mediaset.it/images/2021/10/08/231157674-bad1a3cd-9b04-4a22-a4c1-df84bcd412a6.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Sami sai de casa, indicou Raffaella, Gianmaria e Miriana                                    </a>
                                                                    <a href="https://barcelosnanet.com/da-doenca-respiratoria-a-deficiencia-a-terceira-dose-a-fragilidade-excessiva-saude/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ansa.it/webimages/ch_700/2021/10/4/91e950094b1954be1e2a90c7f32f17de.jpg"><noscript><img fifu-featured="1" src="https://www.ansa.it/webimages/ch_700/2021/10/4/91e950094b1954be1e2a90c7f32f17de.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Da doença respiratória à deficiência, a terceira dose à fragilidade excessiva &#8211; Saúde                                    </a>
                                                                    <a href="https://barcelosnanet.com/ronaldo-acusado-de-estupro-para-ajuizar-acao/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://images2.gazzettaobjects.it/methode_image/2021/10/08/Calcio/Foto_Calcio_-_Trattate/b5aa833ff46a911ea44c903785ade51f_1200x675.jpg?v=202110082036"><noscript><img fifu-featured="1" src="https://images2.gazzettaobjects.it/methode_image/2021/10/08/Calcio/Foto_Calcio_-_Trattate/b5aa833ff46a911ea44c903785ade51f_1200x675.jpg?v=202110082036"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Ronaldo, acusado de estupro para ajuizar ação                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://barcelosnanet.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://barcelosnanet.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://img2.liberoquotidiano.it/images/2021/10/08/174212582-3243d69b-af58-4d02-bf8c-5755aef27324.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Quem é o traficante a bordo &#8211; Libero Cottidiano</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://barcelosnanet.com/author/aditya/">
                Godfrey Aguilar            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Outubro 8, 2021            </span>
                        <span class="min-read">1 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-10084" class="post-10084 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<section>
<figure><picture><source media="(min-width: 768px)" data-srcset="https://img2.liberoquotidiano.it/images/2021/10/08/174212583-55ccbed4-57df-4efe-a7f8-ed078537950e.jpg"></source></picture></figure>
<p>Espanto a <strong>Verselli</strong>Eles terminam o carro em um penhasco, forçando o bloqueio na estrada a escapar dos controles da polícia.  Duas mulheres no meio, n<strong>Onna e Amma</strong>, E isto <strong>Neta</strong> Somente <strong>3 anos</strong>.  Tem três membros &#8220;<strong>Traficantes</strong>“, Um grupo criminoso da região tinha uma forma de escapar das restrições, passando despercebido por crianças e menores, facilitando a entrega de drogas pelos clientes. </p>
</p>
<article class="read-also articolo">
<figure><a target="_blank" href="https://www.liberoquotidiano.it/news/scienze-tech/28946355/di-martedi-barbara-gallavotti-droga-stupro-perdita-conoscenza-come-frigge-cervello.html" rel="noopener">
									<picture><source media="(min-width: 768px)" data-srcset="https://img2.liberoquotidiano.it/images/2021/10/06/080933317-a2d0e811-58e6-42e1-9b78-4c0ed098cf05.jpg"><img data-skip-lazy="" src="https://img2.liberoquotidiano.it/images/2021/10/06/080933317-a2d0e811-58e6-42e1-9b78-4c0ed098cf05.jpg" class="lazy" alt="Barbara Stone e o estupro: Perda de consciência, como seu cérebro se fragmenta |  Vídeo" bad-src="https://news.google.com/assets/images/placeholder_libero.png"/></source></picture></a><br />
							</figure>
<header>
							</header>
</article>
</p>
<p>O incidente permitiu que os investigadores reconstruíssem lojas complexas e filiais organizadas e administradas por “traficantes desavisados”.  Depois de identificar as duas mulheres, a equipe móvel do Versailles chegou ao show <strong>Doze medidas de precaução</strong>, Incluindo a prisão da mesma avó de cinquenta anos por roubo.  Felizmente, não houve danos sérios à saúde no acidente: a mãe e o bebê foram resgatados ilesos.</p>
</p>
</p>
<article class="read-also articolo">
<figure><a target="_blank" href="https://www.liberoquotidiano.it/news/personaggi/28946913/vauro-pochi-minuti-fa-vignetta-kamikaze-provi-citofonare-morisi-sfregio-comunista-rischia-grosso.html" rel="noopener">
									<picture><source media="(min-width: 768px)" data-srcset="https://img2.liberoquotidiano.it/images/2021/10/06/091728668-cacb8237-eed6-4dc8-b5b8-309da262bfb4.jpg"><img data-skip-lazy="" src="https://img2.liberoquotidiano.it/images/2021/10/06/091728668-cacb8237-eed6-4dc8-b5b8-309da262bfb4.jpg" class="lazy" alt="Tente intercom com Morris.  Há poucos minutos, o cartoon-comic de Voro: a cicatriz que mais perigo representava para os comunistas |  Olhar" bad-src="https://news.google.com/assets/images/placeholder_libero.png"/></source></picture></a><br />
							</figure>
<header>
							</header>
</article>
</p>
</p>
<p>O &#8220;centro operacional&#8221; do comércio de drogas, <strong>Cocaína e haxixe</strong>, Era um bar em Versalhes dirigido por um criminoso.  Na cidade &#8220;mercado&#8221;, entre Novara e Pavia, na Lombardia, ocorreu um giro <strong>250 milhões de euros</strong> Em seis meses.</p>
</p>
</p>
<article class="read-also articolo">
<figure><a target="_blank" href="https://www.liberoquotidiano.it/news/spettacoli/televisione/28951380/striscia-la-notizia-massacro-vittorio-brumotti-non-basta-bilancio-si-aggrava-chi-finito-ospedale.html" rel="noopener">
									<picture><source media="(min-width: 768px)" data-srcset="https://img2.liberoquotidiano.it/images/2021/10/06/154003334-2e9b6802-a55c-4798-a2e5-3984308c5600.jpg"><img data-skip-lazy="" src="https://img2.liberoquotidiano.it/images/2021/10/06/154003334-2e9b6802-a55c-4798-a2e5-3984308c5600.jpg" class="lazy" alt="Não basta o assassinato de Vittorio Promotti, o número está piorando: quem deu entrada no hospital" bad-src="https://news.google.com/assets/images/placeholder_libero.png"/></source></picture></a><br />
							</figure>
<header>
							</header>
</article>
<p><!-- /1003560,22445767278/MOBILEHP30025005 --></p>
<article id="adv__art_4c"/>
<p><!-- /5196,22445767278/libero/mobile/native --></p>
<p><!-- /5196,22445767278/libero/altro/native --></p>
<p><noscript>Habilite o JavaScript para visualizar <a target="_blank" href="https://disqus.com/?ref_noscript" rel="noopener">Ideias orientadas para discussão.</a></noscript>  </p>
</section>
</div>
<p><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v5.0"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&#038;version=v5.0&#038;appId=1484356925109857"></script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="539c12702052396fb4e8c6e9997d8fb7" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/04/ddb653f1-cb7a-4b1b-b8cf-c1fc80d6ae67.jpg"><noscript><img src="https://barcelosnanet.com/wp-content/uploads/2021/04/ddb653f1-cb7a-4b1b-b8cf-c1fc80d6ae67.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://barcelosnanet.com/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Godfrey Aguilar</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Evangelista da Internet. Escritor. Alcoolista radical. Amante da TV. Leitor extremo. Viciado em café. Cai muito.&#8221;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://barcelosnanet.com/movimento-ioapro-na-praca-confrontos-no-centro-de-roma-fogos-de-artificio-contra-a-policia/" target="_blank" rel="dofollow" class="u43cd567fbefdfd5acabb8b0cd0bc5c5f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u43cd567fbefdfd5acabb8b0cd0bc5c5f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u43cd567fbefdfd5acabb8b0cd0bc5c5f:active, .u43cd567fbefdfd5acabb8b0cd0bc5c5f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u43cd567fbefdfd5acabb8b0cd0bc5c5f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u43cd567fbefdfd5acabb8b0cd0bc5c5f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u43cd567fbefdfd5acabb8b0cd0bc5c5f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u43cd567fbefdfd5acabb8b0cd0bc5c5f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Movimento IoApro na praça, confrontos no centro de Roma: fogos de artifício contra a polícia</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://barcelosnanet.com/110-000-cadeiras-de-rodas-foram-realmente-recolhidas-porque-estavam-em-risco-de-incendio/" rel="prev"><span class="em-post-navigation">Previous</span> 110.000 cadeiras de rodas foram realmente recolhidas porque estavam &#8220;em risco de incêndio&#8221;?</a></div><div class="nav-next"><a href="https://barcelosnanet.com/god-of-war-ragnarok-sera-dublado-inteiramente-em-italiano-o-santa-monica-studio-lancou-uma-lista-de-dubladores/" rel="next"><span class="em-post-navigation">Next</span> God of War Ragnarok será dublado inteiramente em italiano.  O Santa Monica Studio lançou uma lista de dubladores</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quem-e-o-traficante-a-bordo-libero-cottidiano/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://barcelosnanet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='10084' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="acd29c9f88" /></p><input type="hidden" id="ak_js" name="ak_js" value="59"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png"><noscript><img fifu-featured="1" src="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/god-of-war-ragnarok-sera-dublado-inteiramente-em-italiano-o-santa-monica-studio-lancou-uma-lista-de-dubladores/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/god-of-war-ragnarok-sera-dublado-inteiramente-em-italiano-o-santa-monica-studio-lancou-uma-lista-de-dubladores/">God of War Ragnarok será dublado inteiramente em italiano.  O Santa Monica Studio lançou uma lista de dubladores</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://pagellapolitica.it/static/style/posts/wc376acsraxiwuyfvhdv.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://pagellapolitica.it/static/style/posts/wc376acsraxiwuyfvhdv.jpg"><noscript><img fifu-featured="1" src="https://pagellapolitica.it/static/style/posts/wc376acsraxiwuyfvhdv.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">6 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/110-000-cadeiras-de-rodas-foram-realmente-recolhidas-porque-estavam-em-risco-de-incendio/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/110-000-cadeiras-de-rodas-foram-realmente-recolhidas-porque-estavam-em-risco-de-incendio/">110.000 cadeiras de rodas foram realmente recolhidas porque estavam &#8220;em risco de incêndio&#8221;?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 8, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ilmessaggero.it/photos/MED/29/16/6242916_2228_olgiata_killer_libero_10_anni_ultime_notizie.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilmessaggero.it/photos/MED/29/16/6242916_2228_olgiata_killer_libero_10_anni_ultime_notizie.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED/29/16/6242916_2228_olgiata_killer_libero_10_anni_ultime_notizie.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/olikada-assassina-livre-apos-10-anos-esta-e-a-ultima-ferida/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/olikada-assassina-livre-apos-10-anos-esta-e-a-ultima-ferida/">Olikada, assassina livre após 10 anos: &#8220;Esta é a última ferida&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 8, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png"><noscript><img fifu-featured="1" src="https://gametimers.it/wp-content/uploads/2021/09/God-of-War-Ragnarok-Thor-Santa-Monica-Studio-Fan-Made-Animation-Kyler-Spears-PlayStation-4-PlayStation-5.png"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/god-of-war-ragnarok-sera-dublado-inteiramente-em-italiano-o-santa-monica-studio-lancou-uma-lista-de-dubladores/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/god-of-war-ragnarok-sera-dublado-inteiramente-em-italiano-o-santa-monica-studio-lancou-uma-lista-de-dubladores/">God of War Ragnarok será dublado inteiramente em italiano.  O Santa Monica Studio lançou uma lista de dubladores</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/06/26/1624684226-agenzia-fotogramma-ipa25099543.jpg?_=1624684226">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/06/26/1624684226-agenzia-fotogramma-ipa25099543.jpg?_=1624684226"><noscript><img fifu-featured="1" src="https://img.ilgcdn.com/sites/default/files/styles/social/public/foto/2021/06/26/1624684226-agenzia-fotogramma-ipa25099543.jpg?_=1624684226"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/porque-e-apropriado-ter-um-dialogo-com-putin/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/porque-e-apropriado-ter-um-dialogo-com-putin/">Porque é apropriado ter um diálogo com Putin</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://img-prod.tgcom24.mediaset.it/images/2021/10/08/231157674-bad1a3cd-9b04-4a22-a4c1-df84bcd412a6.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://img-prod.tgcom24.mediaset.it/images/2021/10/08/231157674-bad1a3cd-9b04-4a22-a4c1-df84bcd412a6.jpg"><noscript><img fifu-featured="1" src="https://img-prod.tgcom24.mediaset.it/images/2021/10/08/231157674-bad1a3cd-9b04-4a22-a4c1-df84bcd412a6.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/sami-sai-de-casa-indicou-raffaella-gianmaria-e-miriana/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/sami-sai-de-casa-indicou-raffaella-gianmaria-e-miriana/">Sami sai de casa, indicou Raffaella, Gianmaria e Miriana</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/muhammad/">
                            June Byrd                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ansa.it/webimages/ch_700/2021/10/4/91e950094b1954be1e2a90c7f32f17de.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ansa.it/webimages/ch_700/2021/10/4/91e950094b1954be1e2a90c7f32f17de.jpg"><noscript><img fifu-featured="1" src="https://www.ansa.it/webimages/ch_700/2021/10/4/91e950094b1954be1e2a90c7f32f17de.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/da-doenca-respiratoria-a-deficiencia-a-terceira-dose-a-fragilidade-excessiva-saude/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/da-doenca-respiratoria-a-deficiencia-a-terceira-dose-a-fragilidade-excessiva-saude/">Da doença respiratória à deficiência, a terceira dose à fragilidade excessiva &#8211; Saúde</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Outubro 9, 2021            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".539c12702052396fb4e8c6e9997d8fb7").click(function() {
jQuery.post(
"https://barcelosnanet.com/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "74645a02f1",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"7a81c8f4d3","ajaxurl":"https:\/\/barcelosnanet.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/barcelosnanet.com\/wp-json\/","fifu_nonce":"0074414ffe"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'53838067',post:'10084',tz:'2',srv:'barcelosnanet.com'} ]);
	_stq.push([ 'clickTrackerInit', '53838067', '10084' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://barcelosnanet.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://barcelosnanet.com/wp-content/cache/min/1/96f4f21b36f5c4e8e8c42365270bd21d.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->