    <!doctype html>
<html lang="pt-PT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/" />
	<meta property="og:locale" content="pt_PT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?" />
	<meta property="og:description" content="Um dos resultados mais emocionantes (ousamos dizer acima) do encontro Resisprint em La Chaux De..." />
	<meta property="og:url" content="https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/" />
	<meta property="og:site_name" content="Barcelos na NET" />
	<meta property="article:published_time" content="2022-07-05T12:49:17+00:00" />
	<meta property="og:image" content="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg" /><meta property="og:image" content="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Godfrey Aguilar" />
	<meta name="twitter:label2" content="Tempo estimado de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://barcelosnanet.com/#organization","name":"Barcelos na NET","url":"https://barcelosnanet.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://barcelosnanet.com/#/schema/logo/image/","url":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","contentUrl":"https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png","width":399,"height":206,"caption":"Barcelos na NET"},"image":{"@id":"https://barcelosnanet.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://barcelosnanet.com/#website","url":"https://barcelosnanet.com/","name":"Barcelos na NET","description":"Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.","publisher":{"@id":"https://barcelosnanet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://barcelosnanet.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-PT"},{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#primaryimage","url":"https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg","contentUrl":"https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg","caption":"Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?"},{"@type":"WebPage","@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#webpage","url":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/","name":"Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?","isPartOf":{"@id":"https://barcelosnanet.com/#website"},"primaryImageOfPage":{"@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#primaryimage"},"datePublished":"2022-07-05T12:49:17+00:00","dateModified":"2022-07-05T12:49:17+00:00","breadcrumb":{"@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#breadcrumb"},"inLanguage":"pt-PT","potentialAction":[{"@type":"ReadAction","target":["https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/"]}]},{"@type":"BreadcrumbList","@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?"}]},{"@type":"NewsArticle","@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#article","isPartOf":{"@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#webpage"},"author":{"@id":"https://barcelosnanet.com/#/schema/person/2d0b422f024b5f0a8aea6e843da8cf52"},"headline":"Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?","datePublished":"2022-07-05T12:49:17+00:00","dateModified":"2022-07-05T12:49:17+00:00","mainEntityOfPage":{"@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#webpage"},"wordCount":201,"commentCount":0,"publisher":{"@id":"https://barcelosnanet.com/#organization"},"image":{"@id":"https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#primaryimage"},"thumbnailUrl":"https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg","articleSection":["Top News"],"inLanguage":"pt-PT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#respond"]}]},{"@type":"Person","@id":"https://barcelosnanet.com/#/schema/person/2d0b422f024b5f0a8aea6e843da8cf52","name":"Godfrey Aguilar","image":{"@type":"ImageObject","inLanguage":"pt-PT","@id":"https://barcelosnanet.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Godfrey Aguilar"},"description":"\"Evangelista da Internet. Escritor. Alcoolista radical. Amante da TV. Leitor extremo. Viciado em café. Cai muito.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barcelos na NET &raquo; Feed de comentários" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Barcelos na NET &raquo; Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?" href="https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://barcelosnanet.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://barcelosnanet.com/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".539c12702052396fb4e8c6e9997d8fb7").click(function() {
		jQuery.post(
			"https://barcelosnanet.com/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "7bb766924c",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://barcelosnanet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://barcelosnanet.com/wp-json/wp/v2/posts/20235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=20235' />
<link rel="alternate" type="application/json+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Frainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Frainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DEVE75501W"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DEVE75501W');
</script>

<script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9425033694157071" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3352910696315475" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-3948907079764235" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5467876545915486" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1640205522438465" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5321211371793973" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1660299575972276" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1890303572541345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-1944176786097436" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon-150x121.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-20235 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Julho 5, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li id="menu-item-3013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li id="menu-item-3014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li id="menu-item-3016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li id="menu-item-3015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://barcelosnanet.com/" class="custom-logo-link" rel="home"><img width="399" height="206" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20399%20206'%3E%3C/svg%3E" class="custom-logo" alt="Barcelos na NET" data-lazy-srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" data-lazy-sizes="(max-width: 399px) 100vw, 399px" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" /><noscript><img width="399" height="206" src="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png" class="custom-logo" alt="Barcelos na NET" srcset="https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo.png 399w, https://barcelosnanet.com/wp-content/uploads/2021/03/Barcelos-na-NET-logo-300x155.png 300w" sizes="(max-width: 399px) 100vw, 399px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://barcelosnanet.com/"
                                   rel="home">Barcelos na NET</a>
                            </p>
                        
                                                    <p class="site-description">Lista de jornais e sites de notícias portugueses sobre esportes, política, negócios, saúde, empregos, viagens e educação.</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg"><noscript><img fifu-featured="1" src="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?                                    </a>
                                                                    <a href="https://barcelosnanet.com/xceedance-nomeia-isabelle-clausner-e-tracy-harrington-cloud-duas-veteranas-do-setor-para-apoiar-o-mercado-europeu/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Xceedance nomeia Isabelle Clausner e Tracy Harrington Cloud, duas veteranas do setor, para apoiar o mercado europeu                                    </a>
                                                                    <a href="https://barcelosnanet.com/quanto-ele-ganhou-por-terminar-com-o-silvio/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.ilmessaggero.it/photos/MED_HIGH/26/81/6792681_04091000_turci8.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED_HIGH/26/81/6792681_04091000_turci8.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Quanto ele ganhou por terminar com o Silvio                                    </a>
                                                                    <a href="https://barcelosnanet.com/recompensas-genericas-relatorio-egualia-mercado-para-em-226-em-volumes-e-1481-em-valores/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        recompensas genéricas.  Relatório Egualia: “Mercado pára em 22,6% em volumes e 14,81 em valores”                                    </a>
                                                                    <a href="https://barcelosnanet.com/filippi-nas-semifinais-em-florete-agora-mulheres-todas-as-camisolas-de-natacao-na-final-oa-sport/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://www.oasport.it/wp-content/uploads/2021/07/10787251_small-e1627385339285.jpg"><noscript><img fifu-featured="1" src="https://www.oasport.it/wp-content/uploads/2021/07/10787251_small-e1627385339285.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        Filippi nas semifinais em florete, agora mulheres!  Todas as camisolas de natação na final &#8211; OA Sport                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://barcelosnanet.com">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://barcelosnanet.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://barcelosnanet.com/author/aditya/">
                Godfrey Aguilar            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                Julho 5, 2022            </span>
                        <span class="min-read">1 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-20235" class="post-20235 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div class="post-thumbnail">
</div>
<p>Um dos resultados mais emocionantes (ousamos dizer acima) do encontro Resisprint em La Chaux De Fonds foi, sem dúvida, o 19,63 de Cuba <strong>Rainier Mena</strong> Décimo artilheiro de todos os tempos em 200 metros com uma melhoria dramática.  Aqui está um vídeo de sua empresa.</p>
<p>No entanto, a notícia de hoje é que o atleta caribenho em breve deixará seu país e seguirá sob a bandeira de Portugal, como a torcida cubana já fez nos últimos anos (mencionamos nas últimas Juan Miguel Echevarría e Jordan Diaz-Fortun).</p>
<p>Outro adversário formidável foi adicionado, assumindo que os prazos burocráticos permitiram que ele participasse do Campeonato Europeu em Munique. <strong>Filippo Torto</strong>Na mesma corrida, ele veio 52 centavos de Mena e 18 centavos do segundo francês Zees.</p>
<p>Nesse momento <strong>Tortu é o terceiro</strong> Ranking Continental 2022 emparelhado com Gemili;  À sua frente estavam Zze (primeiro) e Mitchell-Blake 20.05.  No entanto, logo atrás, o turco Guliyev e outros britânicos Dobson não tinham clientes tão fáceis.</p>
</p>
<div class="atlet-after-content" id="atlet-1955901902">
<hr/>
<p><b>Inscreva-se em nosso canal do Telegram para receber atualizações de notícias da Queenatletica em seu smartphone: <a target="_blank" href="https://t.me/queenatletica" rel="noopener">https://t.me/queenathletica</a></b></p>
<p><!--  codice B4U--></p>
</div></div>
<p></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://barcelosnanet.com/wp-content/uploads/2021/04/ddb653f1-cb7a-4b1b-b8cf-c1fc80d6ae67.jpg"><noscript><img src="https://barcelosnanet.com/wp-content/uploads/2021/04/ddb653f1-cb7a-4b1b-b8cf-c1fc80d6ae67.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://barcelosnanet.com/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Godfrey Aguilar</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Evangelista da Internet. Escritor. Alcoolista radical. Amante da TV. Leitor extremo. Viciado em café. Cai muito.&#8221;</p>
</div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://barcelosnanet.com/veja-as-novas-regras-de-toque-de-recolher-porque-tudo-muda-em-maio/" target="_blank" rel="dofollow" class="ue3deeebdd0aa6a5da65dbfd0b5a60542"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue3deeebdd0aa6a5da65dbfd0b5a60542 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue3deeebdd0aa6a5da65dbfd0b5a60542:active, .ue3deeebdd0aa6a5da65dbfd0b5a60542:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue3deeebdd0aa6a5da65dbfd0b5a60542 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue3deeebdd0aa6a5da65dbfd0b5a60542 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue3deeebdd0aa6a5da65dbfd0b5a60542 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue3deeebdd0aa6a5da65dbfd0b5a60542:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Veja as novas regras de toque de recolher: porque tudo muda em maio</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://barcelosnanet.com/um-incendio-no-parque-pineto-em-roma-destruiu-casas-e-desalojou-moradores-investigacoes-na-pista-maliciosa/" rel="prev"><span class="em-post-navigation">Previous</span> Um incêndio no Parque Pineto, em Roma, destruiu casas e desalojou moradores.  Investigações na pista maliciosa</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://barcelosnanet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar o meu nome, email e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='20235' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7e697f10c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="155"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.ilmessaggero.it/photos/MED_HIGH/29/68/6792968_05002650_incendio_balduina.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilmessaggero.it/photos/MED_HIGH/29/68/6792968_05002650_incendio_balduina.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED_HIGH/29/68/6792968_05002650_incendio_balduina.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/um-incendio-no-parque-pineto-em-roma-destruiu-casas-e-desalojou-moradores-investigacoes-na-pista-maliciosa/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/um-incendio-no-parque-pineto-em-roma-destruiu-casas-e-desalojou-moradores-investigacoes-na-pista-maliciosa/">Um incêndio no Parque Pineto, em Roma, destruiu casas e desalojou moradores.  Investigações na pista maliciosa</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 5, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.oasport.it/wp-content/uploads/2021/06/Sara-Franceschi-LaPresse.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.oasport.it/wp-content/uploads/2021/06/Sara-Franceschi-LaPresse.jpg"><noscript><img fifu-featured="1" src="https://www.oasport.it/wp-content/uploads/2021/06/Sara-Franceschi-LaPresse.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/ouro-italiano-na-piscina-de-oran-os-azuis-vao-a-loucura-jogo-oa/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/ouro-italiano-na-piscina-de-oran-os-azuis-vao-a-loucura-jogo-oa/">Ouro italiano na piscina de Oran.  Os azuis vão à loucura!  &#8211; jogo OA</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"><noscript><img fifu-featured="1" src="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://barcelosnanet.com/assassinato-de-willie-irmaos-bianchi-condenados-a-prisao-perpetua-chronicle/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://barcelosnanet.com/assassinato-de-willie-irmaos-bianchi-condenados-a-prisao-perpetua-chronicle/">Assassinato de Willie, irmãos Bianchi condenados à prisão perpétua &#8211; Chronicle</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 4, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://barcelosnanet.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://barcelosnanet.com/top-news/">Notícias principais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://barcelosnanet.com/world/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://barcelosnanet.com/economy/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://barcelosnanet.com/science/">Ciência</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://barcelosnanet.com/tech/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://barcelosnanet.com/sport/">Desporto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://barcelosnanet.com/entertainment/">Entretenimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3012"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://barcelosnanet.com/about-us/">Sobre nós</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3013"><a href="https://barcelosnanet.com/privacy-policy/">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3014"><a href="https://barcelosnanet.com/dmca/">DMCA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3016"><a href="https://barcelosnanet.com/editorial-policy/">Política Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3015"><a href="https://barcelosnanet.com/contact-form/">Formulário de Contato</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg"><noscript><img fifu-featured="1" src="https://www.atleticalive.it/wp-content/uploads/2022/07/200.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/rainier-mena-vira-portugues-sera-que-tortu-vai-encontra-lo-no-europeu/">Rainier Mena vira português: será que Tortu vai encontrá-lo no Europeu?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 5, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/aditya/">
                            Godfrey Aguilar                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/xceedance-nomeia-isabelle-clausner-e-tracy-harrington-cloud-duas-veteranas-do-setor-para-apoiar-o-mercado-europeu/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/xceedance-nomeia-isabelle-clausner-e-tracy-harrington-cloud-duas-veteranas-do-setor-para-apoiar-o-mercado-europeu/">Xceedance nomeia Isabelle Clausner e Tracy Harrington Cloud, duas veteranas do setor, para apoiar o mercado europeu</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 5, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.ilmessaggero.it/photos/MED_HIGH/26/81/6792681_04091000_turci8.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.ilmessaggero.it/photos/MED_HIGH/26/81/6792681_04091000_turci8.jpg"><noscript><img fifu-featured="1" src="https://www.ilmessaggero.it/photos/MED_HIGH/26/81/6792681_04091000_turci8.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/quanto-ele-ganhou-por-terminar-com-o-silvio/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/quanto-ele-ganhou-por-terminar-com-o-silvio/">Quanto ele ganhou por terminar com o Silvio</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 5, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/muhammad/">
                            June Byrd                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="https://barcelosnanet.com/recompensas-genericas-relatorio-egualia-mercado-para-em-226-em-volumes-e-1481-em-valores/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://barcelosnanet.com/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://barcelosnanet.com/recompensas-genericas-relatorio-egualia-mercado-para-em-226-em-volumes-e-1481-em-valores/">recompensas genéricas.  Relatório Egualia: “Mercado pára em 22,6% em volumes e 14,81 em valores”</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    Julho 5, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://barcelosnanet.com/author/vihaan/">
                            Naomi Willis                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"d6fabf0b83","ajaxurl":"https:\/\/barcelosnanet.com\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/barcelosnanet.com\/wp-json\/","fifu_nonce":"3eacc810f5"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://barcelosnanet.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://barcelosnanet.com/wp-content/cache/min/1/8d3e6f8b02fd148e5a1281ffdf2352cf.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1657025399 -->