<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21429280-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21429280-1');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php" />
<title>Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos - Barcelos na NET</title>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos - Barcelos na NET" />
<meta property="og:description" content="A Polícia Civil do Amazonas (PC-AM), por meio da 76ª Delegacia Interativa de Polícia (DIP) de Santa Isabel do Rio Negro (distante 630 quilômetros em linha reta da capital), em ação conjunta com a Policia Militar do Amazonas (PMAM), efetuou, nesta terça-feira (15/12), por volta de 18h10, a apreensão de um quilo de maconha do &hellip;" />
<meta property="og:url" content="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/" />
<meta property="og:site_name" content="Barcelos na NET" />
<meta property="article:publisher" content="https://www.facebook.com/barcelosam/" />
<meta property="article:tag" content="Barcelos" />
<meta property="article:tag" content="Droga" />
<meta property="article:tag" content="Polícia" />
<meta property="article:tag" content="Santa isabel" />
<meta property="article:section" content="Barcelos" />
<meta property="article:published_time" content="2020-12-18T02:32:07+00:00" />
<meta property="article:modified_time" content="2020-12-18T02:33:47+00:00" />
<meta property="og:updated_time" content="2020-12-18T02:33:47+00:00" />
<meta property="fb:app_id" content="488731061671530" />
<meta property="og:image" content="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg" />
<meta property="og:image:secure_url" content="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg" />
<meta property="og:image:width" content="761" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Polícia Civil do Amazonas (PC-AM), por meio da 76ª Delegacia Interativa de Polícia (DIP) de Santa Isabel do Rio Negro (distante 630 quilômetros em linha reta da capital), em ação conjunta com a Policia Militar do Amazonas (PMAM), efetuou, nesta terça-feira (15/12), por volta de 18h10, a apreensão de um quilo de maconha do [&hellip;]" />
<meta name="twitter:title" content="Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos - Barcelos na NET" />
<meta name="twitter:site" content="@barcelosnanet" />
<meta name="twitter:image" content="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg" />
<meta name="twitter:creator" content="@barcelosnanet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://barcelosnanet.com/#organization","name":"Barcelos na NET","url":"https://barcelosnanet.com/","sameAs":["https://www.facebook.com/barcelosam/","https://www.instagram.com/barcelosnanet/","https://www.linkedin.com/in/franksgarcia/","https://www.youtube.com/channel/UC7IQWnpMhGeCh1Jm4kYivZw","https://br.pinterest.com/barcelosnanet","https://twitter.com/barcelosnanet"],"logo":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#logo","inLanguage":"pt-BR","url":"https://barcelosnanet.com/wp-content/uploads/2020/07/Logo_BNN_original-quadrado-2020-728X728.png","width":768,"height":768,"caption":"Barcelos na NET"},"image":{"@id":"https://barcelosnanet.com/#logo"}},{"@type":"WebSite","@id":"https://barcelosnanet.com/#website","url":"https://barcelosnanet.com/","name":"Barcelos na NET","inLanguage":"pt-BR","description":"Not\u00edcias online de Barcelos, Manaus, Amazonas-Brasil","publisher":{"@id":"https://barcelosnanet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://barcelosnanet.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#primaryimage","inLanguage":"pt-BR","url":"https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg","width":761,"height":418,"caption":"PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos"},{"@type":"WebPage","@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#webpage","url":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/","name":"Pol\u00edcia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos - Barcelos na NET","isPartOf":{"@id":"https://barcelosnanet.com/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#primaryimage"},"datePublished":"2020-12-18T02:32:07+00:00","dateModified":"2020-12-18T02:33:47+00:00","potentialAction":[{"@type":"ReadAction","target":["https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"]}]},{"@type":"Article","@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#article","isPartOf":{"@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#webpage"},"author":{"@id":"https://barcelosnanet.com/#/schema/person/1e688abca1529bb6105c3c51ddb76373"},"headline":"Pol\u00edcia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos","datePublished":"2020-12-18T02:32:07+00:00","dateModified":"2020-12-18T02:33:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#webpage"},"publisher":{"@id":"https://barcelosnanet.com/#organization"},"image":{"@id":"https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#primaryimage"},"keywords":"Barcelos,Droga,Pol\u00edcia,Santa isabel","articleSection":"Barcelos,Pol\u00edcia,Santa Isabel","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#respond"]}]},{"@type":["Person"],"@id":"https://barcelosnanet.com/#/schema/person/1e688abca1529bb6105c3c51ddb76373","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Barcelos na NET &raquo;" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Barcelos na NET &raquo;" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Barcelos na NET &raquo; Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/barcelosnanet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css' href='https://barcelosnanet.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://barcelosnanet.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/dist/frontend.min.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/css/elementor-frontend.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://barcelosnanet.com/wp-content/themes/barcelosnanet/style.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/css/darkmode.css?ver=7.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://barcelosnanet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://barcelosnanet.com/wp-json/wp/v2/posts/3432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=3432' />
<link rel="alternate" type="application/json+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F&#038;format=xml" />
<link rel="stylesheet" href="https://barcelosnanet.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://barcelosnanet.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9a81d8d3-7f82-4c37-823b-dbf95ad046d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grato pela Assinatura";
oneSignal_options['path'] = "https://barcelosnanet.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaríamos de enviar notificações com as últimas notícias e atualizações.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, CLARO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'DEPOIS';
oneSignal_options['promptOptions']['siteName'] = 'https://barcelosnanet.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito nas Notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SE INSCREVER AGORA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/barcelosnanet.com\/#organization","url":"https:\/\/barcelosnanet.com\/","name":"\"Barcelos na NET\"","logo":{"@type":"ImageObject","url":"https:\/\/barcelosnanet.com\/wp-content\/uploads\/2020\/07\/Logo_BNN_original-quadrado-2020-728X728.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"],"contactPoint":{"@type":"ContactPoint","telephone":"+55 92993184776","contactType":"\"customer service\"","areaServed":["BR"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/barcelosnanet.com\/#website","url":"https:\/\/barcelosnanet.com\/","name":"\"Barcelos na NET\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/barcelosnanet.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-32x32.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-180x180.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3432 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default elementor-kit-203">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://barcelosnanet.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://barcelosnanet.com/como-chegar/">Como chegar</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://barcelosnanet.com/onde-ficar-hoteis-e-pousadas-em-barcelos-am/">Onde ficar</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://barcelosnanet.com/historia-ilustrada-de-barcelos/">História</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://barcelosnanet.com/parceria/">Parceria</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://barcelosnanet.com/anuncie-conosco/">Anuncie</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://radio.barcelosnanet.com">RadioBNN</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
domingo, 20 de dezembro de 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-cloudy-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Barcelos</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">seg</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">ter</span>
 </div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="24" data-temp-f="76">24</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">qua</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-windy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">qui</span>
</div>
</div>
</div>
</div></div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://barcelosnanet.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 2x" alt="Barcelos na NET" data-light-src="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png" data-light-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 2x" data-dark-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" data-dark-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><a href='https://barcelosnanet.com/anuncie-conosco/' class='adlink ads_image '>
<img src='https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-patrocinadores-BNN.gif' alt='Publicidade' data-pin-no-hover="true">
</a></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118 bgnav" data-item-row="default"><a href="https://barcelosnanet.com/">Início</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-126 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/cidades/"><i class='jeg_font_menu fa fa-building-o'></i>Cidades</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="12" class="active"><a href="https://barcelosnanet.com/cidades/">Todos</a></li>
<li data-cat-id="1135" class=""><a href="https://barcelosnanet.com/cidades/anori/">Anori</a></li><li data-cat-id="85" class=""><a href="https://barcelosnanet.com/cidades/barcelos/">Barcelos</a></li><li data-cat-id="979" class=""><a href="https://barcelosnanet.com/cidades/boca-do-acre/">Boca do Acre</a></li><li data-cat-id="78" class=""><a href="https://barcelosnanet.com/cidades/coari/">Coari</a></li><li data-cat-id="2548" class=""><a href="https://barcelosnanet.com/cidades/iranduba/">Iranduba</a></li><li data-cat-id="2538" class=""><a href="https://barcelosnanet.com/cidades/itacoatiara/">Itacoatiara</a></li><li data-cat-id="89" class=""><a href="https://barcelosnanet.com/cidades/manacapuru/">Manacapuru</a></li><li data-cat-id="70" class=""><a href="https://barcelosnanet.com/cidades/manaus/">Manaus</a></li><li data-cat-id="1114" class=""><a href="https://barcelosnanet.com/cidades/nova-olinda-do-norte/">Nova Olinda do Norte</a></li><li data-cat-id="13" class=""><a href="https://barcelosnanet.com/cidades/novoairao/">Novo Airão</a></li><li data-cat-id="16" class=""><a href="https://barcelosnanet.com/cidades/parintins/">Parintins</a></li><li data-cat-id="2543" class=""><a href="https://barcelosnanet.com/cidades/presidente-figueiredo/">Presidente Figueiredo</a></li><li data-cat-id="14" class=""><a href="https://barcelosnanet.com/cidades/santaisabel/">Santa Isabel</a></li><li data-cat-id="15" class=""><a href="https://barcelosnanet.com/cidades/saogabriel/">São Gabriel</a></li><li data-cat-id="1058" class=""><a href="https://barcelosnanet.com/cidades/tefe/">Tefé</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/divulgada-lista-de-contemplados-para-receber-dinheiro-da-lei-aldir-blanc-no-amazonas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Divulgada lista de contemplados para receber dinheiro da Lei Aldir Blanc no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-360x180.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/divulgada-lista-de-contemplados-para-receber-dinheiro-da-lei-aldir-blanc-no-amazonas/">Divulgada lista de contemplados para receber dinheiro da Lei Aldir Blanc no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-360x180.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/">TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/">Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/">TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
 </div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li></ul>
</div></div>
</div></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 bgnav jeg_megamenu category_1" data-number="4" data-item-row="default"><a href="https://barcelosnanet.com/saude/"><i class='jeg_font_menu fa fa-medkit'></i>Saúde</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/morre-em-manaus-klinger-araujo-vitima-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre em Manaus, Klinger Araújo, vítima de covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Morre-em-Manaus-Klinger-Araújo-vítima-de-covid-19-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/morre-em-manaus-klinger-araujo-vitima-de-covid-19/">Morre em Manaus, Klinger Araújo, vítima de covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/decreto-suspende-funcionamento-de-bares-flutuantes-e-balnearios-no-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Decreto suspende funcionamento de bares, flutuantes e balneários no AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Decreto-suspende-funcionamento-de-bares-flutuantes-e-balneários-no-AM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/decreto-suspende-funcionamento-de-bares-flutuantes-e-balnearios-no-am/">Decreto suspende funcionamento de bares, flutuantes e balneários no AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/casos-confirmados-de-covid-19-ultrapassam-130-mil-casos-nesta-sexta-feira-18-09-diz-fvs-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Amazonas já conta com mais de 70 mil curados da Covid-19 e 84.412 casos confirmados da doença" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Amazonas-já-conta-com-mais-de-70-mil-curados-da-Covid-19-e-84.412-casos-confirmados-da-doença-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/casos-confirmados-de-covid-19-ultrapassam-130-mil-casos-nesta-sexta-feira-18-09-diz-fvs-am/">Casos confirmados de Covid-19 ultrapassam 130 mil casos nesta sexta-feira (18/09), diz FVS-AM</a></h3>
 </div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ponta-negra-volta-a-ser-interditado-em-manaus-apos-alta-da-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ponta Negra volta a ser interditado em Manaus após alta da Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Ponta-Negra-volta-a-ser-interditado-em-Manaus-após-alta-da-Covid-19-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ponta-negra-volta-a-ser-interditado-em-manaus-apos-alta-da-covid-19/">Ponta Negra volta a ser interditado em Manaus após alta da Covid-19</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/policia/"><i class='jeg_font_menu fa fa-taxi'></i>Polícia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Polícia resgata mãe e filha trancadas em casa em Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/">Polícia resgata mãe e filha trancadas em casa em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cantor gospel é preso no Amazonas acusado de estuprar adolescente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Cantor-gospel-e-preso-no-Amazonas-acusado-de-estuprar-adolescente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/">Cantor gospel é preso no Amazonas acusado de estuprar adolescente</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/deputado-saulo-vianna-e-alvo-da-pf-por-suspeita-de-fraudar-licitacoes-no-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Deputado Saulo Vianna é alvo da PF por suspeita de fraudar licitações no AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Deputado-Saulo-Vianna-é-alvo-da-PF-por-suspeita-de-fraudar-licitações-no-AM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/deputado-saulo-vianna-e-alvo-da-pf-por-suspeita-de-fraudar-licitacoes-no-am/">Deputado Saulo Vianna é alvo da PF por suspeita de fraudar licitações no AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/rocam-apreende-adolescente-com-fuzil-na-zona-oeste-de-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rocam apreende adolescente com fuzil na zona Oeste de Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Rocam-apreende-adolescente-com-fuzil-na-zona-Oeste-de-Manaus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/rocam-apreende-adolescente-com-fuzil-na-zona-oeste-de-manaus/">Rocam apreende adolescente com fuzil na zona Oeste de Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/justica-determina-que-deputada-flordelis-use-tornozeleira-eletronica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Justiça determina que deputada Flordelis use tornozeleira eletrônica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Justiça-determina-que-deputada-Flordelis-use-tornozeleira-eletrônica-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/justica-determina-que-deputada-flordelis-use-tornozeleira-eletronica/">Justiça determina que deputada Flordelis use tornozeleira eletrônica</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/esportes/"><i class='jeg_font_menu fa fa-futbol-o'></i>Esporte</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="21" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/rio-negro-challenge-reune-mais-de-200-nadadores-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rio Negro Challenge reúne mais de 200 nadadores no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Rio-Negro-Challenge-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/rio-negro-challenge-reune-mais-de-200-nadadores-no-amazonas/">Rio Negro Challenge reúne mais de 200 nadadores no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/palmeiras-supera-altitude-de-la-paz-e-segue-100-na-libertadores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Palmeiras supera altitude de La Paz e segue 100% na Libertadores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Palmeiras-supera-altitude-de-La-Paz-e-segue-100-na-Libertadores-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/palmeiras-supera-altitude-de-la-paz-e-segue-100-na-libertadores/">Palmeiras supera altitude de La Paz e segue 100% na Libertadores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/corinthians-derrota-bahia-por-3-a-2-em-partida-emocionante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corinthians derrota Bahia por 3 a 2 em partida emocionante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Corinthians-derrota-Bahia-por-3-a-2-em-partida-emocionante-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/corinthians-derrota-bahia-por-3-a-2-em-partida-emocionante/">Corinthians derrota Bahia por 3 a 2 em partida emocionante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manaus conquista a primeira vitória na Série C em cima do Paysandu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/">Manaus conquista a primeira vitória na Série C em cima do Paysandu</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Ronaldinho-Gaúcho-e-irmão-são-soltos-pela-Justiça-do-Paraguai-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/">Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Liga dos Campeões Bayern massacra Barcelona por 8 a 2 e está na semi" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/">Liga dos Campeões: Bayern massacra Barcelona por 8 a 2 e está na semi</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/politica/"><i class='jeg_font_menu fa fa-users'></i>Política</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/">TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefeito, vice-prefeita e vereadores são diplomados em Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Prefeito-vice-prefeita-e-vereadores-sao-diplomados-em-Barcelos-AM-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/">Prefeito, vice-prefeita e vereadores são diplomados em Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/governo-do-amazonas-faz-natal-milionario-sem-licitacao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Governo do Amazonas faz Natal milionário sem licitação" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Governo-do-Amazonas-faz-Natal-milionario-sem-licitacao-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/governo-do-amazonas-faz-natal-milionario-sem-licitacao/">Governo do Amazonas faz Natal milionário sem licitação</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/assembleia-cria-nova-cpi-para-investigar-corrupcao-no-governo-do-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Assembleia cria nova CPI para investigar corrupção no governo do Amazonas" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Assembleia-cria-nova-CPI-para-investigar-corrupção-no-governo-do-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/assembleia-cria-nova-cpi-para-investigar-corrupcao-no-governo-do-amazonas/">Assembleia cria nova CPI para investigar corrupção no governo do Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pedido-de-cassacao-da-deputada-joana-darc-sera-protocolado-na-aleam/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pedido de cassação da deputada Joana D’arc será protocolado na Aleam" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Pedido-de-cassação-da-deputada-Joana-D’arc-será-protocolado-na-Aleam-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pedido-de-cassacao-da-deputada-joana-darc-sera-protocolado-na-aleam/">Pedido de cassação da deputada Joana D’arc será protocolado na Aleam</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
 <div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://barcelosnanet.com/educacao/"><i class='jeg_font_menu fa fa-book'></i>Educação</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="57" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abono-a-professores-do-amazonas-com-verba-do-fundeb-sera-de-r-4-mil-r-8-mil-e-r-12-mil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abono a professores do Amazonas com verba do Fundeb será de R$ 4 mil, R$ 8 mil e R$ 12 mil" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Abono-a-professores-do-Amazonas-com-verba-do-Fundeb-sera-de-R-4-mil-R-8-mil-e-R-12-mil-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/abono-a-professores-do-amazonas-com-verba-do-fundeb-sera-de-r-4-mil-r-8-mil-e-r-12-mil/">Abono a professores do Amazonas com verba do Fundeb será de R$ 4 mil, R$ 8 mil e R$ 12 mil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/senado-deve-votar-regulamentacao-do-novo-fundeb-nesta-semana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado deve votar regulamentação do novo Fundeb nesta semana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Senado-deve-votar-regulamentacao-do-novo-Fundeb-nesta-semana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/senado-deve-votar-regulamentacao-do-novo-fundeb-nesta-semana/">Senado deve votar regulamentação do novo Fundeb nesta semana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/alunos-do-ifam-ganham-chips-com-pacotes-de-dados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Com aulas remotas, alunos do Ifam ganham chips com pacotes de dados" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Chips-gratuitos-com-pacotes-Manaus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/alunos-do-ifam-ganham-chips-com-pacotes-de-dados/">Com aulas remotas, alunos do Ifam ganham chips com pacotes de dados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Professores da rede pública no interior do Amazonas terão plano de saúde particular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/">Professores da rede pública no interior do Amazonas terão plano de saúde particular</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="FVS-AM descarta surto da Covid-19 em escola da Seduc" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/images-18-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/">FVS-AM descarta surto da Covid-19 em escola da Seduc</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Número de profissionais de educação com Covid-19 em Manaus sobe para 342" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/">Número de profissionais de educação com Covid-19 em Manaus sobe para 342</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado aprova PEC do Fundeb, que segue para promulgação" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/">Senado aprova PEC do Fundeb, que segue para promulgação</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Governo do AM admite falha em máscaras &#039;gigantes&#039; e diz que alunos receberão novos modelos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/">Governo do AM admite falha em máscaras 'gigantes' e diz que alunos receberão novos modelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asprom instala greve de professores e pedagogos da rede estadual de Ensino" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/">Asprom instala greve de professores e pedagogos da rede estadual de Ensino</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/turismo/"><i class='jeg_font_menu fa fa-map-o'></i>Turismo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="48" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abismo-guy-collet-barcelos-am-a-caverna-mais-profunda-do-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ABISMO GUY COLLET (BARCELOS-AM) - A CAVERNA MAIS PROFUNDA DO MUNDO" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Abismo-Guy-Collet-BArcelos-capa-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/abismo-guy-collet-barcelos-am-a-caverna-mais-profunda-do-mundo/">ABISMO GUY COLLET (BARCELOS-AM) - A CAVERNA MAIS PROFUNDA DO MUNDO</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-proximo-ao-arquipelago-de-mariua-em-barcelos-vira-alvo-de-investigacao-federal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pesca próximo ao arquipélago de Mariuá, em Barcelos, vira alvo de investigação federal" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Pesca-próximo-ao-arquipélago-de-Mariuá-em-Barcelos-vira-alvo-de-investigação-federal-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-proximo-ao-arquipelago-de-mariua-em-barcelos-vira-alvo-de-investigacao-federal/">Pesca próximo ao arquipélago de Mariuá, em Barcelos, vira alvo de investigação federal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/">Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Empresário diz que denúncia sobre ações ambientais envolve briga comercial no Amazonas" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Empresário-diz-que-denúncia-sobre-ações-ambientais-envolve-briga-comercial-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/">Empresário diz que denúncia sobre ações ambientais envolve briga comercial em Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Amazonas lança cartilha sobre linhas de crédito emergencial para o trade turístico" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/">Amazonas lança cartilha sobre linhas de crédito emergencial para o trade turístico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/">Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/lendas/"><i class='jeg_font_menu fa '></i>Lendas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="952" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Akakor a misteriosa cidade perdida na amazônia" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Akakor-a-misteriosa-cidade-perdida-na-amazônia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/">Akakor a misteriosa cidade perdida na amazônia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda da Cobra Grande da Amazônia" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-da-Cobra-Grande-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/">A Lenda da Cobra Grande</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lenda da Cobra Norato e Cobra Maria" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Lenda-da-Cobra-Maria-e-Honorato-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/">Lenda da Cobra Norato e Cobra Maria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/anaconda-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Foto da cobra gigante na comunidade de Mirití no Amazonas" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Foto-da-cobra-gigante-na-comunidade-de-Mirití-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/anaconda-no-amazonas/">Foto real de uma Anaconda na comunidade de Mirití no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda do Boto Encantado - Resultados da pesquisa Resultados da Web Boto-cor-de-rosa" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-do-Boto-Encantado-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/">A lenda do Boto encantado da Amazônia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118 bgnav" data-item-row="default"><a href="https://barcelosnanet.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-126 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/cidades/"><i class='jeg_font_menu fa fa-building-o'></i>Cidades</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="12" class="active"><a href="https://barcelosnanet.com/cidades/">Todos</a></li>
<li data-cat-id="1135" class=""><a href="https://barcelosnanet.com/cidades/anori/">Anori</a></li><li data-cat-id="85" class=""><a href="https://barcelosnanet.com/cidades/barcelos/">Barcelos</a></li><li data-cat-id="979" class=""><a href="https://barcelosnanet.com/cidades/boca-do-acre/">Boca do Acre</a></li><li data-cat-id="78" class=""><a href="https://barcelosnanet.com/cidades/coari/">Coari</a></li><li data-cat-id="2548" class=""><a href="https://barcelosnanet.com/cidades/iranduba/">Iranduba</a></li><li data-cat-id="2538" class=""><a href="https://barcelosnanet.com/cidades/itacoatiara/">Itacoatiara</a></li><li data-cat-id="89" class=""><a href="https://barcelosnanet.com/cidades/manacapuru/">Manacapuru</a></li><li data-cat-id="70" class=""><a href="https://barcelosnanet.com/cidades/manaus/">Manaus</a></li><li data-cat-id="1114" class=""><a href="https://barcelosnanet.com/cidades/nova-olinda-do-norte/">Nova Olinda do Norte</a></li><li data-cat-id="13" class=""><a href="https://barcelosnanet.com/cidades/novoairao/">Novo Airão</a></li><li data-cat-id="16" class=""><a href="https://barcelosnanet.com/cidades/parintins/">Parintins</a></li><li data-cat-id="2543" class=""><a href="https://barcelosnanet.com/cidades/presidente-figueiredo/">Presidente Figueiredo</a></li><li data-cat-id="14" class=""><a href="https://barcelosnanet.com/cidades/santaisabel/">Santa Isabel</a></li><li data-cat-id="15" class=""><a href="https://barcelosnanet.com/cidades/saogabriel/">São Gabriel</a></li><li data-cat-id="1058" class=""><a href="https://barcelosnanet.com/cidades/tefe/">Tefé</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/divulgada-lista-de-contemplados-para-receber-dinheiro-da-lei-aldir-blanc-no-amazonas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Divulgada lista de contemplados para receber dinheiro da Lei Aldir Blanc no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-360x180.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/divulgada-lista-de-contemplados-para-receber-dinheiro-da-lei-aldir-blanc-no-amazonas/">Divulgada lista de contemplados para receber dinheiro da Lei Aldir Blanc no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-360x180.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/">TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/">Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/">TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 bgnav jeg_megamenu category_1" data-number="4" data-item-row="default"><a href="https://barcelosnanet.com/saude/"><i class='jeg_font_menu fa fa-medkit'></i>Saúde</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/morre-em-manaus-klinger-araujo-vitima-de-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Morre em Manaus, Klinger Araújo, vítima de covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Morre-em-Manaus-Klinger-Araújo-vítima-de-covid-19-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/morre-em-manaus-klinger-araujo-vitima-de-covid-19/">Morre em Manaus, Klinger Araújo, vítima de covid-19</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/decreto-suspende-funcionamento-de-bares-flutuantes-e-balnearios-no-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Decreto suspende funcionamento de bares, flutuantes e balneários no AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Decreto-suspende-funcionamento-de-bares-flutuantes-e-balneários-no-AM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/decreto-suspende-funcionamento-de-bares-flutuantes-e-balnearios-no-am/">Decreto suspende funcionamento de bares, flutuantes e balneários no AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/casos-confirmados-de-covid-19-ultrapassam-130-mil-casos-nesta-sexta-feira-18-09-diz-fvs-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Amazonas já conta com mais de 70 mil curados da Covid-19 e 84.412 casos confirmados da doença" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Amazonas-já-conta-com-mais-de-70-mil-curados-da-Covid-19-e-84.412-casos-confirmados-da-doença-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/casos-confirmados-de-covid-19-ultrapassam-130-mil-casos-nesta-sexta-feira-18-09-diz-fvs-am/">Casos confirmados de Covid-19 ultrapassam 130 mil casos nesta sexta-feira (18/09), diz FVS-AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ponta-negra-volta-a-ser-interditado-em-manaus-apos-alta-da-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ponta Negra volta a ser interditado em Manaus após alta da Covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Ponta-Negra-volta-a-ser-interditado-em-Manaus-após-alta-da-Covid-19-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ponta-negra-volta-a-ser-interditado-em-manaus-apos-alta-da-covid-19/">Ponta Negra volta a ser interditado em Manaus após alta da Covid-19</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/policia/"><i class='jeg_font_menu fa fa-taxi'></i>Polícia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Polícia resgata mãe e filha trancadas em casa em Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/">Polícia resgata mãe e filha trancadas em casa em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cantor gospel é preso no Amazonas acusado de estuprar adolescente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Cantor-gospel-e-preso-no-Amazonas-acusado-de-estuprar-adolescente-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/">Cantor gospel é preso no Amazonas acusado de estuprar adolescente</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/deputado-saulo-vianna-e-alvo-da-pf-por-suspeita-de-fraudar-licitacoes-no-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Deputado Saulo Vianna é alvo da PF por suspeita de fraudar licitações no AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Deputado-Saulo-Vianna-é-alvo-da-PF-por-suspeita-de-fraudar-licitações-no-AM-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/deputado-saulo-vianna-e-alvo-da-pf-por-suspeita-de-fraudar-licitacoes-no-am/">Deputado Saulo Vianna é alvo da PF por suspeita de fraudar licitações no AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/rocam-apreende-adolescente-com-fuzil-na-zona-oeste-de-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rocam apreende adolescente com fuzil na zona Oeste de Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Rocam-apreende-adolescente-com-fuzil-na-zona-Oeste-de-Manaus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/rocam-apreende-adolescente-com-fuzil-na-zona-oeste-de-manaus/">Rocam apreende adolescente com fuzil na zona Oeste de Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/justica-determina-que-deputada-flordelis-use-tornozeleira-eletronica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Justiça determina que deputada Flordelis use tornozeleira eletrônica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Justiça-determina-que-deputada-Flordelis-use-tornozeleira-eletrônica-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/justica-determina-que-deputada-flordelis-use-tornozeleira-eletronica/">Justiça determina que deputada Flordelis use tornozeleira eletrônica</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/esportes/"><i class='jeg_font_menu fa fa-futbol-o'></i>Esporte</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="21" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/rio-negro-challenge-reune-mais-de-200-nadadores-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rio Negro Challenge reúne mais de 200 nadadores no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Rio-Negro-Challenge-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/rio-negro-challenge-reune-mais-de-200-nadadores-no-amazonas/">Rio Negro Challenge reúne mais de 200 nadadores no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/palmeiras-supera-altitude-de-la-paz-e-segue-100-na-libertadores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Palmeiras supera altitude de La Paz e segue 100% na Libertadores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Palmeiras-supera-altitude-de-La-Paz-e-segue-100-na-Libertadores-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/palmeiras-supera-altitude-de-la-paz-e-segue-100-na-libertadores/">Palmeiras supera altitude de La Paz e segue 100% na Libertadores</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/corinthians-derrota-bahia-por-3-a-2-em-partida-emocionante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corinthians derrota Bahia por 3 a 2 em partida emocionante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Corinthians-derrota-Bahia-por-3-a-2-em-partida-emocionante-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/corinthians-derrota-bahia-por-3-a-2-em-partida-emocionante/">Corinthians derrota Bahia por 3 a 2 em partida emocionante</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manaus conquista a primeira vitória na Série C em cima do Paysandu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/">Manaus conquista a primeira vitória na Série C em cima do Paysandu</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Ronaldinho-Gaúcho-e-irmão-são-soltos-pela-Justiça-do-Paraguai-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/">Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Liga dos Campeões Bayern massacra Barcelona por 8 a 2 e está na semi" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/">Liga dos Campeões: Bayern massacra Barcelona por 8 a 2 e está na semi</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/politica/"><i class='jeg_font_menu fa fa-users'></i>Política</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/">TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefeito, vice-prefeita e vereadores são diplomados em Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Prefeito-vice-prefeita-e-vereadores-sao-diplomados-em-Barcelos-AM-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/">Prefeito, vice-prefeita e vereadores são diplomados em Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/governo-do-amazonas-faz-natal-milionario-sem-licitacao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Governo do Amazonas faz Natal milionário sem licitação" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Governo-do-Amazonas-faz-Natal-milionario-sem-licitacao-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/governo-do-amazonas-faz-natal-milionario-sem-licitacao/">Governo do Amazonas faz Natal milionário sem licitação</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/assembleia-cria-nova-cpi-para-investigar-corrupcao-no-governo-do-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Assembleia cria nova CPI para investigar corrupção no governo do Amazonas" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Assembleia-cria-nova-CPI-para-investigar-corrupção-no-governo-do-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/assembleia-cria-nova-cpi-para-investigar-corrupcao-no-governo-do-amazonas/">Assembleia cria nova CPI para investigar corrupção no governo do Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pedido-de-cassacao-da-deputada-joana-darc-sera-protocolado-na-aleam/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pedido de cassação da deputada Joana D’arc será protocolado na Aleam" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Pedido-de-cassação-da-deputada-Joana-D’arc-será-protocolado-na-Aleam-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pedido-de-cassacao-da-deputada-joana-darc-sera-protocolado-na-aleam/">Pedido de cassação da deputada Joana D’arc será protocolado na Aleam</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://barcelosnanet.com/educacao/"><i class='jeg_font_menu fa fa-book'></i>Educação</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="57" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abono-a-professores-do-amazonas-com-verba-do-fundeb-sera-de-r-4-mil-r-8-mil-e-r-12-mil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abono a professores do Amazonas com verba do Fundeb será de R$ 4 mil, R$ 8 mil e R$ 12 mil" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Abono-a-professores-do-Amazonas-com-verba-do-Fundeb-sera-de-R-4-mil-R-8-mil-e-R-12-mil-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/abono-a-professores-do-amazonas-com-verba-do-fundeb-sera-de-r-4-mil-r-8-mil-e-r-12-mil/">Abono a professores do Amazonas com verba do Fundeb será de R$ 4 mil, R$ 8 mil e R$ 12 mil</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/senado-deve-votar-regulamentacao-do-novo-fundeb-nesta-semana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado deve votar regulamentação do novo Fundeb nesta semana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Senado-deve-votar-regulamentacao-do-novo-Fundeb-nesta-semana-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/senado-deve-votar-regulamentacao-do-novo-fundeb-nesta-semana/">Senado deve votar regulamentação do novo Fundeb nesta semana</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/alunos-do-ifam-ganham-chips-com-pacotes-de-dados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Com aulas remotas, alunos do Ifam ganham chips com pacotes de dados" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Chips-gratuitos-com-pacotes-Manaus-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/alunos-do-ifam-ganham-chips-com-pacotes-de-dados/">Com aulas remotas, alunos do Ifam ganham chips com pacotes de dados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Professores da rede pública no interior do Amazonas terão plano de saúde particular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/">Professores da rede pública no interior do Amazonas terão plano de saúde particular</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="FVS-AM descarta surto da Covid-19 em escola da Seduc" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/images-18-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/">FVS-AM descarta surto da Covid-19 em escola da Seduc</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Número de profissionais de educação com Covid-19 em Manaus sobe para 342" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/">Número de profissionais de educação com Covid-19 em Manaus sobe para 342</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado aprova PEC do Fundeb, que segue para promulgação" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/">Senado aprova PEC do Fundeb, que segue para promulgação</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Governo do AM admite falha em máscaras &#039;gigantes&#039; e diz que alunos receberão novos modelos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/">Governo do AM admite falha em máscaras 'gigantes' e diz que alunos receberão novos modelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Asprom instala greve de professores e pedagogos da rede estadual de Ensino" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/">Asprom instala greve de professores e pedagogos da rede estadual de Ensino</a></h3>
</div>
 </div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/turismo/"><i class='jeg_font_menu fa fa-map-o'></i>Turismo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="48" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abismo-guy-collet-barcelos-am-a-caverna-mais-profunda-do-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="ABISMO GUY COLLET (BARCELOS-AM) - A CAVERNA MAIS PROFUNDA DO MUNDO" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Abismo-Guy-Collet-BArcelos-capa-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/abismo-guy-collet-barcelos-am-a-caverna-mais-profunda-do-mundo/">ABISMO GUY COLLET (BARCELOS-AM) - A CAVERNA MAIS PROFUNDA DO MUNDO</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-proximo-ao-arquipelago-de-mariua-em-barcelos-vira-alvo-de-investigacao-federal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pesca próximo ao arquipélago de Mariuá, em Barcelos, vira alvo de investigação federal" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/09/Pesca-próximo-ao-arquipélago-de-Mariuá-em-Barcelos-vira-alvo-de-investigação-federal-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-proximo-ao-arquipelago-de-mariua-em-barcelos-vira-alvo-de-investigacao-federal/">Pesca próximo ao arquipélago de Mariuá, em Barcelos, vira alvo de investigação federal</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/">Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Empresário diz que denúncia sobre ações ambientais envolve briga comercial no Amazonas" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Empresário-diz-que-denúncia-sobre-ações-ambientais-envolve-briga-comercial-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/">Empresário diz que denúncia sobre ações ambientais envolve briga comercial em Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Amazonas lança cartilha sobre linhas de crédito emergencial para o trade turístico" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/">Amazonas lança cartilha sobre linhas de crédito emergencial para o trade turístico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/">Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
 <span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/lendas/"><i class='jeg_font_menu fa '></i>Lendas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="952" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Akakor a misteriosa cidade perdida na amazônia" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Akakor-a-misteriosa-cidade-perdida-na-amazônia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/">Akakor a misteriosa cidade perdida na amazônia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda da Cobra Grande da Amazônia" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-da-Cobra-Grande-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/">A Lenda da Cobra Grande</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lenda da Cobra Norato e Cobra Maria" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Lenda-da-Cobra-Maria-e-Honorato-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/">Lenda da Cobra Norato e Cobra Maria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/anaconda-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Foto da cobra gigante na comunidade de Mirití no Amazonas" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Foto-da-cobra-gigante-na-comunidade-de-Mirití-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/anaconda-no-amazonas/">Foto real de uma Anaconda na comunidade de Mirití no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda do Boto Encantado - Resultados da pesquisa Resultados da Web Boto-cor-de-rosa" loading="lazy" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-do-Boto-Encantado-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/">A lenda do Boto encantado da Amazônia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
 <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://barcelosnanet.com/">
<img class='jeg_logo_img' src="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 2x" alt="Barcelos na NET" data-light-src="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png" data-light-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 2x" data-dark-src="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png" data-dark-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
</div>
<div class="entry-header">
<h1 class="jeg_post_title">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Redação' src='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">por</span>
<a href="https://barcelosnanet.com/author/frank/">Redação</a> </div>
<div class="jeg_meta_date">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">17 de dezembro de 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">em</span>
<a href="https://barcelosnanet.com/cidades/barcelos/" rel="category tag">Barcelos</a>, <a href="https://barcelosnanet.com/policia/" rel="category tag">Polícia</a>, <a href="https://barcelosnanet.com/cidades/santaisabel/" rel="category tag">Santa Isabel</a> </span>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-750x375.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">768</div>
<span class="sharetext">Compartilhamentos</span>
</div>
<div class="jeg_views_count">
<div class="counts">873</div>
<span class="sharetext">Visualizações</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar</span></a><a href="https://twitter.com/intent/tweet?text=Pol%C3%ADcia+apreende+maconha+tipo+skunk+em+saca+de+farinha+que+seria+enviada+a+Barcelos+via+%40barcelosnanet&url=https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twittar</span></a><a href="//api.whatsapp.com/send?text=Pol%C3%ADcia+apreende+maconha+tipo+skunk+em+saca+de+farinha+que+seria+enviada+a+Barcelos%0Ahttps%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F&title=Pol%C3%ADcia+apreende+maconha+tipo+skunk+em+saca+de+farinha+que+seria+enviada+a+Barcelos" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F&media=https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg&description=Pol%C3%ADcia+apreende+maconha+tipo+skunk+em+saca+de+farinha+que+seria+enviada+a+Barcelos" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p style="text-align: justify;">A <a href="https://barcelosnanet.com/policia/">Polícia</a> Civil do Amazonas (PC-AM), por meio da 76ª Delegacia Interativa de Polícia (DIP) de <a href="https://barcelosnanet.com/cidades/santaisabel/">Santa Isabel do Rio Negro</a> (distante 630 quilômetros em linha reta da capital), em ação conjunta com a Policia Militar do Amazonas (PMAM), efetuou, nesta terça-feira (15/12), por volta de 18h10, a apreensão de um quilo de maconha do tipo skunk, que estava em uma saca de farinha e que seria despachado para o município de <a href="https://barcelosnanet.com/cidades/barcelos/">Barcelos</a> (distante 339 quilômetros em linha reta da capital).</p>
<p style="text-align: justify;">Conforme o delegado Aldiney Nogueira, na data mencionada, a equipe de polícia recebeu denúncia anônima, por meio de ligação telefônica, informando que um indivíduo estaria tentando enviar substâncias entorpecentes para Barcelos.</p><div class='jnews_inline_related_post_wrapper left half'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_3432_2_5fdf18796871b   " data-unique="jnews_module_3432_2_5fdf18796871b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Leia<strong>Também</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/">Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/">TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Previous"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Next"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_3432_2_5fdf18796871b = {"header_icon":"","first_title":"Leia","second_title":"Tamb\u00e9m","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":3432,"include_category":"85,22,14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_29"};</script>
</div>
</div>
</div>
<p style="text-align: justify;">“A denúncia comunicava que a droga estaria em uma agência de viagem do município e, na ocasião, nós nos deslocamos, junto da PMAM, até o local. No estabelecimento, os servidores autorizaram que fizéssemos a vistoria nas encomendas, entre as quais encontramos a droga em uma saca de farinha”, comentou o delegado.</p>
<p style="text-align: justify;">Segundo a autoridade policial, foram feitas diligências, que resultaram na identificação de Wendel Domingues Rodrigues, 26, como despachante do material ilícito.</p>
<p style="text-align: justify;">Ainda com informações do delegado, o homem não foi encontrado pela equipe de polícia. Ele já foi indiciado também pelo crime de tráfico de drogas, no ano de 2016, quando cumpriu 30 dias de prisão temporária e, atualmente, está respondendo ao processo em liberdade.</p>
<p style="text-align: justify;">Nogueira ressalta que após os trabalhos policiais, foi evidenciado que o autor não teve ajuda de nenhum funcionário da agência de navegação.</p>
<p style="text-align: justify;">“Durante o depoimento de um dos servidores da agência, foi relatado que Wendel foi orientado a seguir o protocolo de envio de encomenda, sendo necessária a apresentação de documento e assinatura. No entanto, o autor se recusou a assinar e saiu do estabelecimento dizendo que iria buscar o documento e retornaria”, finalizou Nogueira.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-3434" src="https://barcelosnanet.com/wp-content/uploads/2020/12/Droga-em-Santa-Isabel-e1608258688168.jpg" alt="" width="500" height="427" /></p>
<p style="text-align: justify;"><strong>Investigação </strong></p>
<p style="text-align: justify;">Após a apreensão do entorpecente, foi instaurado um Inquérito Policial (IPL) para apuração da prática do crime. Está sendo preparada a impetração das medidas judiciais aplicáveis ao caso e, posteriormente, após a resposta do Poder Judiciário, serão feitas as diligências para localizar o homem.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://barcelosnanet.com/tag/barcelos/" rel="tag">Barcelos</a><a href="https://barcelosnanet.com/tag/droga/" rel="tag">Droga</a><a href="https://barcelosnanet.com/tag/policia/" rel="tag">Polícia</a><a href="https://barcelosnanet.com/tag/santa-isabel/" rel="tag">Santa isabel</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_3432_3_5fdf1879beef4   " data-unique="jnews_module_3432_3_5fdf1879beef4">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionado<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-350x250.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com/cidades/barcelos/" class="category-barcelos">Barcelos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/">Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-350x250.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-350x250.jpeg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com/cidades/barcelos/" class="category-barcelos">Barcelos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/">TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-350x250.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-350x250.jpeg 350w, https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-120x86.jpeg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com/politica/" class="category-politica">Política</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Prefeito, vice-prefeita e vereadores são diplomados em Barcelos AM" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Prefeito-vice-prefeita-e-vereadores-sao-diplomados-em-Barcelos-AM-2-350x250.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Prefeito-vice-prefeita-e-vereadores-sao-diplomados-em-Barcelos-AM-2-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/Prefeito-vice-prefeita-e-vereadores-sao-diplomados-em-Barcelos-AM-2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com/politica/" class="category-politica">Política</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/">Prefeito, vice-prefeita e vereadores são diplomados em Barcelos AM</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/prefeito-vice-prefeita-e-vereadores-sao-diplomados/"><i class="fa fa-clock-o"></i> 15 de dezembro de 2020</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Polícia resgata mãe e filha trancadas em casa em Manaus" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-350x250.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-350x250.jpeg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-120x86.jpeg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com/policia/" class="category-policia">Polícia</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/">Polícia resgata mãe e filha trancadas em casa em Manaus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/"><i class="fa fa-clock-o"></i> 12 de dezembro de 2020</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Cantor gospel é preso no Amazonas acusado de estuprar adolescente" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Cantor-gospel-e-preso-no-Amazonas-acusado-de-estuprar-adolescente-350x250.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Cantor-gospel-e-preso-no-Amazonas-acusado-de-estuprar-adolescente-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/Cantor-gospel-e-preso-no-Amazonas-acusado-de-estuprar-adolescente-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com/policia/" class="category-policia">Polícia</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/">Cantor gospel é preso no Amazonas acusado de estuprar adolescente</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/cantor-gospel-e-preso-no-amazonas-acusado-de-estuprar-adolescente/"><i class="fa fa-clock-o"></i> 11 de dezembro de 2020</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_3432_3_5fdf1879beef4 = {"header_icon":"","first_title":"Relacionado","second_title":" Posts","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":3432,"include_category":"85,22,14","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="488731061671530"><h3 class='comment-heading'>Comentários sobre este post</h3><div class="fb-comments" data-href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><script>
function abrir_player_popup() {
window.open( "http://radio.barcelosnanet.com", "","width=750,height=510,toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,resizable=NO" );
}
</script>
<a href="javascript:abrir_player_popup();"><img src="https://barcelosnanet.com/wp-content/uploads/2020/07/radio-online-logo.gif" width="327" height="200" title="Abrir Player da Rádio Rio Negro FM Pop-up" /></a></div></div><div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Mais lidas</li>
<li data-tab-content="jeg_tabpost_2">.</li>
<li data-tab-content="jeg_tabpost_3">Recentes</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/concurso-funai-2021-tem-edital-em-analise-para-826-vagas-e-ate-r6-42087/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Concurso Funai segundo Mourão, edital para até 826 vagas pode ser agilizado" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/Concurso-Funai-segundo-Mourão-edital-para-até-826-vagas-pode-ser-agilizado-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/Concurso-Funai-segundo-Mourão-edital-para-até-826-vagas-pode-ser-agilizado-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/07/Concurso-Funai-segundo-Mourão-edital-para-até-826-vagas-pode-ser-agilizado-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/concurso-funai-2021-tem-edital-em-analise-para-826-vagas-e-ate-r6-42087/">Concurso FUNAI 2021 tem edital em análise para 826 vagas e até R$6.420,87</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Polícia resgata mãe e filha trancadas em casa em Manaus" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-120x86.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-120x86.jpeg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-350x250.jpeg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/Policia-resgata-mae-e-filha-trancadas-em-casa-em-Manaus-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/policia-resgata-mae-e-filha-trancadas-em-casa-em-manaus/">Polícia resgata mãe e filha trancadas em casa em Manaus</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abono-a-professores-do-amazonas-com-verba-do-fundeb-sera-de-r-4-mil-r-8-mil-e-r-12-mil/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Abono a professores do Amazonas com verba do Fundeb será de R$ 4 mil, R$ 8 mil e R$ 12 mil" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Abono-a-professores-do-Amazonas-com-verba-do-Fundeb-sera-de-R-4-mil-R-8-mil-e-R-12-mil-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Abono-a-professores-do-Amazonas-com-verba-do-Fundeb-sera-de-R-4-mil-R-8-mil-e-R-12-mil-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/Abono-a-professores-do-Amazonas-com-verba-do-Fundeb-sera-de-R-4-mil-R-8-mil-e-R-12-mil-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/abono-a-professores-do-amazonas-com-verba-do-fundeb-sera-de-r-4-mil-r-8-mil-e-r-12-mil/">Abono a professores do Amazonas com verba do Fundeb será de R$ 4 mil, R$ 8 mil e R$ 12 mil</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-120x86.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-120x86.jpeg 120w, https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/">TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/divulgada-lista-de-contemplados-para-receber-dinheiro-da-lei-aldir-blanc-no-amazonas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Divulgada lista de contemplados para receber dinheiro da Lei Aldir Blanc no Amazonas" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/Divulgada-lista-de-contemplados-para-receber-dinheiro-da-Lei-Aldir-Blanc-no-Amazonas-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/divulgada-lista-de-contemplados-para-receber-dinheiro-da-lei-aldir-blanc-no-amazonas/">Divulgada lista de contemplados para receber dinheiro da Lei Aldir Blanc no Amazonas</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 19 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-cassa-candidatura-de-Adail-Filho-e-Coari-tera-novas-eleicoes-e1608304209824-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/tre-am-cassa-candidatura-de-adail-filho-e-coari-tera-novas-eleicoes/">TRE/AM cassa candidatura de Adail Filho e Coari terá novas eleições</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 18 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PC-AM apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos/">Polícia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-120x86.jpg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/Em-Barcelos-MPAM-firma-acordo-com-candidatos-eleitos-por-Integridade-administrativa-na-gestao-municipal-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/em-barcelos-mpam-firma-acordo-com-candidatos-eleitos-por-integridade-administrativa-na-gestao-municipal/">Em Barcelos, MPAM firma acordo com candidatos eleitos por Integridade administrativa na gestão municipal</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-120x86.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-120x86.jpeg 120w, https://barcelosnanet.com/wp-content/uploads/2020/12/TRE-AM-inaugura-conexao-ao-cabo-de-fibra-otica-no-Cartorio-Eleitoral-de-Barcelos-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/tre-am-inaugura-conexao-ao-cabo-de-fibra-otica-no-cartorio-eleitoral-de-barcelos/">TRE-AM inaugura conexão ao cabo de fibra ótica no Cartório Eleitoral de Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Com vários processos judiciais e sendo FICHA SUJA, o Beleza pode assumir a Prefeitura de Santa Isabel" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-120x86.jpeg" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-120x86.jpeg 120w, https://barcelosnanet.com/wp-content/uploads/2020/11/Com-vários-processos-judiciais-e-sendo-FICHA-SUJA-o-Beleza-pode-assumir-a-Prefeitura-de-Santa-Isabel-350x250.jpeg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/eleito-em-santa-isabel-beleza-e-condenado-no-tce-am-por-barcelos/">Eleito em Santa Isabel, Beleza é condenado no TCE-AM por Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 17 de dezembro de 2020</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div align="center">
<script language="JavaScript"> function abrir(URL) { var width = 750; var height = 470; var left = 99; var top = 99; window.open(URL,'janela', 'width='+width+', height='+height+', top='+top+', left='+left+', scrollbars=yes, status=yes, toolbar=yes, location=no, directories=no, menubar=yes, resizable=yes, fullscreen=no'); } </script>
<a href="javascript:abrir('https://api.whatsapp.com/send?phone=5592984246048&text=Ol%C3%A1%2C%20quero%20receber%20em%20meu%20celular%20as%20not%C3%ADcias%20publicadas%20no%20Barcelos%20na%20NET!');"><img src="https://barcelosnanet.com/wp-content/uploads/2020/07/WHATS-750x750.jpg" alt="Ouça ao vivo a Rádio" width="390" height="200" border="0" align="middle" title="Lista de transmissão Barcelos na NET"></a>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_5fdf1879ccba4"><h3 class="jeg_block_title"><span>PUBLICIDADE</span></h3></div><div class="textwidget custom-html-widget"><div align="center">
<script language="JavaScript"> function abrir(URL) { var width = 750; var height = 470; var left = 99; var top = 99; window.open(URL,'janela', 'width='+width+', height='+height+', top='+top+', left='+left+', scrollbars=yes, status=yes, toolbar=yes, location=no, directories=no, menubar=yes, resizable=yes, fullscreen=no'); } </script>
<a href="https://barcelosnanet.com/anuncie-conosco/');"><img src="https://barcelosnanet.com/wp-content/uploads/2020/11/Banner-de-divulgação-Barcelos-na-NET-2021.gif" alt="Anuncie Conosco" width="350" height="350" border="0" align="middle" title="Lista de transmissão Barcelos na NET"></a>
</div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-3432 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default elementor-kit-203"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3432_0_5fdf1879cd3f9">
<h3 class="jeg_block_title"><span>Quem somos</span></h3>
</div> <div class="jeg_about ">
<a class="footer_logo" href="https://barcelosnanet.com/">
<img class='lazyload' src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x" alt="Barcelos na NET" data-light-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" data-light-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x" data-dark-src="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/logo_darkmode.png" data-dark-srcset="https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/logo_darkmode.png 1x, https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p>Site de notícias da Região do Rio Negro Amazonas, noticias de Manaus, Barcelos, Santa Isabel, São Gabriel, Novo Airão, Amazonas e Brasil.</p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_3432_0_5fdf1879ce0df">
<h3 class="jeg_block_title"><span>Siga-nos</span></h3>
</div>
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://instagram.com/barcelosnanet" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://twitter.com/barcelosnanet.com" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.youtube.com/channel/UC7IQWnpMhGeCh1Jm4kYivZw" target="_blank" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="https://www.linkedin.com/in/franksgarcia/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://web.telegram.org/#/im?p=@barcelosam" target="_blank" class="jeg_telegram">
<i class="fa fa-telegram"></i>
</a><a href="https://br.pinterest.com/barcelosnanet" target="_blank" class="jeg_pinterest">
<i class="fa fa-pinterest"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>BOLETIM DE NOTÍCIAS</span></h3></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" background:#66FF00;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=barcelosnanet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Receba nossos informativos no seu E-mail::</p><p><img src="https://barcelosnanet.com/wp-content/uploads/2020/08/email-illustration.png" &#32; alt="Boletim de Notícias"><input type="text" style="width:240px" name="email" /></p><input type="hidden" value="barcelosnanet" name="uri" /><input type="hidden" name="loc" value="pt_BR" /><input type="submit" value="SE INSCREVER" /><p><a href="#" target="_blank" rel="noopener"></a></p></form></div></div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Informações úteis</span></h3></div><div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://barcelosnanet.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://barcelosnanet.com/como-chegar/">Como chegar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://barcelosnanet.com/onde-ficar-hoteis-e-pousadas-em-barcelos-am/">Onde ficar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://barcelosnanet.com/historia-ilustrada-de-barcelos/">História</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://barcelosnanet.com/parceria/">Parceria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://barcelosnanet.com/anuncie-conosco/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://radio.barcelosnanet.com"><img class='jeg_font_menu' src='https://barcelosnanet.com/wp-content/uploads/2020/08/download.png'>RadioBNN<span class="menu-item-badge jeg-badge-inline" style="background-color: #f70d28; color: #fff">ON</span></a></li>
</ul></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://barcelosnanet.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-332"><a href="https://barcelosnanet.com/politica-privacidad/">Política de Privacidade</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://barcelosnanet.com/contatos/">Contato</a></li>
</ul>
</div>

<p class="copyright"> <a href="https://barcelosnanet.com/">Portal Barcelos na NET</a> | Copyright © 2011-2020 BNN. Todos os direitos reservados.
Desenvolvido por: <a href="https://amazonbyte.com.br">AmazonByte Soluções Web</a> </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="https://barcelosnanet.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-126"><a href="https://barcelosnanet.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://barcelosnanet.com/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://barcelosnanet.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://barcelosnanet.com/esportes/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://barcelosnanet.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://barcelosnanet.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://barcelosnanet.com/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://barcelosnanet.com/lendas/">Lendas</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://facebook.com" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p><a href="https://barcelosnanet.com/">Portal Barcelos na NET</a> | Copyright © 2011-2020 BNN. Todos os direitos reservados.
Desenvolvido por: <a href="https://amazonbyte.com.br">AmazonByte Soluções Web</a></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="034c005dda">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Create New Account!</h3> <p>Fill the forms below to register</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="034c005dda">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>All fields are required.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="034c005dda">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F" data-image-url="" data-title="Pol%C3%ADcia+apreende+maconha+tipo+skunk+em+saca+de+farinha+que+seria+enviada+a+Barcelos"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbarcelosnanet.com%2Fpc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos%2F" data-image-url="" data-title="Pol%C3%ADcia+apreende+maconha+tipo+skunk+em+saca+de+farinha+que+seria+enviada+a+Barcelos+via+%40barcelosnanet"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/barcelosnanet.com\/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"3432","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"barcelosnanet.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/dist/frontend.min.js?ver=7.1.7' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/barcelosnanet/assets/js/html5shiv.min.js?ver=7.1.7' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/barcelosnanet.com\/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos\/"},"dateCreated":"2020-12-17 22:32:07","datePublished":"2020-12-17 22:32:07","dateModified":"2020-12-18 02:33:47","url":"https:\/\/barcelosnanet.com\/pc-am-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-barcelos\/","headline":"\"Pol\\u00edcia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos\"","name":"\"Pol\\u00edcia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos\"","articleBody":"\"<p style=\\\"text-align: justify;\\\">A Pol\\u00edcia Civil do Amazonas (PC-AM), por meio da 76\\u00aa Delegacia Interativa de Pol\\u00edcia (DIP) de Santa Isabel do Rio Negro (distante 630 quil\\u00f4metros em linha reta da capital), em a\\u00e7\\u00e3o conjunta com a Policia Militar do Amazonas (PMAM), efetuou, nesta ter\\u00e7a-feira (15\\\/12), por volta de 18h10, a apreens\\u00e3o de um quilo de maconha do tipo skunk, que estava em uma saca de farinha e que seria despachado para o munic\\u00edpio de Barcelos (distante 339 quil\\u00f4metros em linha reta da capital).<\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">Conforme o delegado Aldiney Nogueira, na data mencionada, a equipe de pol\\u00edcia recebeu den\\u00fancia an\\u00f4nima, por meio de liga\\u00e7\\u00e3o telef\\u00f4nica, informando que um indiv\\u00edduo estaria tentando enviar subst\\u00e2ncias entorpecentes para Barcelos.<\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">\\u201cA den\\u00fancia comunicava que a droga estaria em uma ag\\u00eancia de viagem do munic\\u00edpio e, na ocasi\\u00e3o, n\\u00f3s nos deslocamos, junto da PMAM, at\\u00e9 o local. No estabelecimento, os servidores autorizaram que fiz\\u00e9ssemos a vistoria nas encomendas, entre as quais encontramos a droga em uma saca de farinha\\u201d, comentou o delegado.<\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">Segundo a autoridade policial, foram feitas dilig\\u00eancias, que resultaram na identifica\\u00e7\\u00e3o de Wendel Domingues Rodrigues, 26, como despachante do material il\\u00edcito.<\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">Ainda com informa\\u00e7\\u00f5es do delegado, o homem n\\u00e3o foi encontrado pela equipe de pol\\u00edcia. Ele j\\u00e1 foi indiciado tamb\\u00e9m pelo crime de tr\\u00e1fico de drogas, no ano de 2016, quando cumpriu 30 dias de pris\\u00e3o tempor\\u00e1ria e, atualmente, est\\u00e1 respondendo ao processo em liberdade.<\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">Nogueira ressalta que ap\\u00f3s os trabalhos policiais, foi evidenciado que o autor n\\u00e3o teve ajuda de nenhum funcion\\u00e1rio da ag\\u00eancia de navega\\u00e7\\u00e3o.<\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">\\u201cDurante o depoimento de um dos servidores da ag\\u00eancia, foi relatado que Wendel foi orientado a seguir o protocolo de envio de encomenda, sendo necess\\u00e1ria a apresenta\\u00e7\\u00e3o de documento e assinatura. No entanto, o autor se recusou a assinar e saiu do estabelecimento dizendo que iria buscar o documento e retornaria\\u201d, finalizou Nogueira.<\\\/p>\\r\\n<img class=\\\"alignnone size-full wp-image-3434\\\" src=\\\"https:\\\/\\\/barcelosnanet.com\\\/wp-content\\\/uploads\\\/2020\\\/12\\\/Droga-em-Santa-Isabel-e1608258688168.jpg\\\" alt=\\\"\\\" width=\\\"500\\\" height=\\\"427\\\" \\\/>\\r\\n<p style=\\\"text-align: justify;\\\"><strong>Investiga\\u00e7\\u00e3o\\u00a0<\\\/strong><\\\/p>\\r\\n<p style=\\\"text-align: justify;\\\">Ap\\u00f3s a apreens\\u00e3o do entorpecente, foi instaurado um Inqu\\u00e9rito Policial (IPL) para apura\\u00e7\\u00e3o da pr\\u00e1tica do crime. Est\\u00e1 sendo preparada a impetra\\u00e7\\u00e3o das medidas judiciais aplic\\u00e1veis ao caso e, posteriormente, ap\\u00f3s a resposta do Poder Judici\\u00e1rio, ser\\u00e3o feitas as dilig\\u00eancias para localizar o homem.<\\\/p>\"","author":{"@type":"Person","name":"\"Reda\\u00e7\\u00e3o\"","url":"https:\/\/barcelosnanet.com\/author\/frank\/","sameAs":["https:\/\/barcelosnanet.com"]},"articleSection":["\"Barcelos\"","\"Pol\\u00edcia\"","\"Santa Isabel\""],"image":{"@type":"ImageObject","url":"https:\/\/barcelosnanet.com\/wp-content\/uploads\/2020\/12\/PC-AM-apreende-maconha-tipo-skunk-em-saca-de-farinha-que-seria-enviada-a-Barcelos-Copy.jpg","width":761,"height":418},"publisher":{"@type":"Organization","name":"\"Barcelos na NET\"","url":"https:\/\/barcelosnanet.com","logo":{"@type":"ImageObject","url":"https:\/\/barcelosnanet.com\/wp-content\/uploads\/2020\/07\/Logo_BNN_original-quadrado-2020-728X728.png"},"sameAs":["http:\/\/facebook.com","http:\/\/twitter.com"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Pol\\u00edcia apreende maconha tipo skunk em saca de farinha que seria enviada a Barcelos\"","published":"2020-12-17 22:32:07","updated":"2020-12-18 02:33:47"}</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="OXbEQmIWcwFagfNV" value="gxw2Ckb[*Kr]motJ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AlECYbdguq_zTto" value="rp@fG.Oh1[m*iwd" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="biFnfEs" value="2gk8tX1" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="OXbEQmIWcwFagfNV" value="gxw2Ckb[*Kr]motJ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AlECYbdguq_zTto" value="rp@fG.Oh1[m*iwd" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="biFnfEs" value="2gk8tX1" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("OXbEQmIWcwFagfNV", "gxw2Ckb[*Kr]motJ");
data.data.append("AlECYbdguq_zTto", "rp@fG.Oh1[m*iwd");
data.data.append("biFnfEs", "2gk8tX1");
                    }
                    else {
                        data.data =  data.data + '&OXbEQmIWcwFagfNV=gxw2Ckb[*Kr]motJ&AlECYbdguq_zTto=rp@fG.Oh1[m*iwd&biFnfEs=2gk8tX1';
                    }
                }
            });

        });
	</script>
</body>
</html>
