<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://barcelosnanet.com/xmlrpc.php" />
<meta name="theme-color" content="#005c84">
<meta name="msapplication-navbutton-color" content="#005c84">
<meta name="apple-mobile-web-app-status-bar-style" content="#005c84"><title>Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto - Barcelos na NET</title>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto - Barcelos na NET" />
<meta property="og:description" content="A força-tarefa Lava Jato do Ministério Público Federal (MPF) no Paraná ofereceu, na sexta-feira (11), uma nova denúncia contra o ex-presidente Luiz Inácio Lula da Silva, o ex-ministro da Fazenda Antonio Palocci e o presidente do Instituto Lula, Paulo Okamotto. Eles são acusados da prática do crime de lavagem de dinheiro por meio de doações para dissimular &hellip;" />
<meta property="og:url" content="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/" />
<meta property="og:site_name" content="Barcelos na NET" />
<meta property="article:publisher" content="https://www.facebook.com/barcelosam/" />
<meta property="article:tag" content="Corrupão" />
<meta property="article:tag" content="Lula" />
<meta property="article:tag" content="Polícia" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="PT" />
<meta property="article:section" content="Polícia" />
<meta property="article:published_time" content="2020-09-15T05:00:55+00:00" />
<meta property="fb:app_id" content="488731061671530" />
<meta property="og:image" content="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto.jpg" />
<meta property="og:image:secure_url" content="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A força-tarefa Lava Jato do Ministério Público Federal (MPF) no Paraná ofereceu, na sexta-feira (11), uma nova denúncia contra o ex-presidente Luiz Inácio Lula da Silva, o ex-ministro da Fazenda Antonio Palocci e o presidente do Instituto Lula, Paulo Okamotto. Eles são acusados da prática do crime de lavagem de dinheiro por meio de doações para dissimular [&hellip;]" />
<meta name="twitter:title" content="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto - Barcelos na NET" />
<meta name="twitter:site" content="@barcelosnanet" />
<meta name="twitter:image" content="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto.jpg" />
<meta name="twitter:creator" content="@barcelosnanet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://barcelosnanet.com/#organization","name":"Barcelos na NET","url":"https://barcelosnanet.com/","sameAs":["https://www.facebook.com/barcelosam/","https://www.instagram.com/barcelosnanet/","https://www.linkedin.com/in/franksgarcia/","https://www.youtube.com/channel/UC7IQWnpMhGeCh1Jm4kYivZw","https://br.pinterest.com/barcelosnanet","https://twitter.com/barcelosnanet"],"logo":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#logo","inLanguage":"pt-BR","url":"https://barcelosnanet.com/wp-content/uploads/2020/07/Logo_BNN_original-quadrado-2020-728X728.png","width":768,"height":768,"caption":"Barcelos na NET"},"image":{"@id":"https://barcelosnanet.com/#logo"}},{"@type":"WebSite","@id":"https://barcelosnanet.com/#website","url":"https://barcelosnanet.com/","name":"Barcelos na NET","inLanguage":"pt-BR","description":"Not\u00edcias online de Barcelos, Manaus, Amazonas-Brasil","publisher":{"@id":"https://barcelosnanet.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://barcelosnanet.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#primaryimage","inLanguage":"pt-BR","url":"https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milh\u00f5es-em-doa\u00e7\u00f5es-ao-Instituto.jpg","width":1024,"height":682,"caption":"Lava Jato denuncia Lula por lavagem de R$ 4 milh\u00f5es em doa\u00e7\u00f5es ao Instituto"},{"@type":"WebPage","@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#webpage","url":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/","name":"Lava Jato denuncia Lula por lavagem de R$ 4 milh\u00f5es em doa\u00e7\u00f5es ao Instituto - Barcelos na NET","isPartOf":{"@id":"https://barcelosnanet.com/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#primaryimage"},"datePublished":"2020-09-15T05:00:55+00:00","dateModified":"2020-09-15T05:00:55+00:00","potentialAction":[{"@type":"ReadAction","target":["https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/"]}]},{"@type":"Article","@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#article","isPartOf":{"@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#webpage"},"author":{"@id":"https://barcelosnanet.com/#/schema/person/1e688abca1529bb6105c3c51ddb76373"},"headline":"Lava Jato denuncia Lula por lavagem de R$ 4 milh\u00f5es em doa\u00e7\u00f5es ao Instituto","datePublished":"2020-09-15T05:00:55+00:00","dateModified":"2020-09-15T05:00:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#webpage"},"publisher":{"@id":"https://barcelosnanet.com/#organization"},"image":{"@id":"https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#primaryimage"},"keywords":"Corrup\u00e3o,Lula,Pol\u00edcia,Pol\u00edtica,PT","articleSection":"Pol\u00edcia,Pol\u00edtica","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#respond"]}]},{"@type":["Person"],"@id":"https://barcelosnanet.com/#/schema/person/1e688abca1529bb6105c3c51ddb76373","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://barcelosnanet.com/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Barcelos na NET &raquo;" href="https://barcelosnanet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Barcelos na NET &raquo;" href="https://barcelosnanet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Barcelos na NET &raquo; Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/barcelosnanet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://barcelosnanet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='protect-link-css-css' href='https://barcelosnanet.com/wp-content/plugins/wp-copy-protect-with-color-design/css/protect_style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css' href='https://barcelosnanet.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://barcelosnanet.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Anaheim%3Areguler&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://barcelosnanet.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/fonts/jegicon/jegicon.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/jquery.jscrollpane.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/okayNav.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/magnific-popup.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/chosen/chosen.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel2-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/main.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/responsive.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/pb-temp.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/elementor-frontend.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://barcelosnanet.com/wp-content/themes/bnn/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://barcelosnanet.com/wp-content/themes/bnn/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css' href='https://barcelosnanet.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://barcelosnanet.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barcelosnanet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://barcelosnanet.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://barcelosnanet.com/?p=2749' />
<link rel="alternate" type="application/json+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://barcelosnanet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F&#038;format=xml" />
<link rel="stylesheet" href="https://barcelosnanet.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript">
			jQuery(function($){
				$('.protect_contents-overlay').css('background-color', '#000000');
			});
		</script>
<script type="text/javascript">
				jQuery(function($){
					$('img').attr('onmousedown', 'return false');
					$('img').attr('onselectstart','return false');
				    $(document).on('contextmenu',function(e){

							
								// ブラウザ全体を暗くする
								$('.protect_contents-overlay, .protect_alert').fadeIn();

								
								$('.protect_contents-overlay, .protect_alert').click(function(){	
									// ブラウザ全体を明るくする
									$('.protect_contents-overlay, .protect_alert').fadeOut();
								});
							

				        return false;
				    });
				});
				</script>
<style>
					@media print {
					body * { display: none !important;}
						body:after {
						content: "You cannot print preview this page"; }
					}
				</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://barcelosnanet.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9a81d8d3-7f82-4c37-823b-dbf95ad046d1';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grato pela Assinatura";
oneSignal_options['path'] = "https://barcelosnanet.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gostaríamos de enviar notificações com as últimas notícias e atualizações.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, CLARO!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'DEPOIS';
oneSignal_options['promptOptions']['siteName'] = 'http://barcelosnanet.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito nas Notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SE INSCREVER AGORA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/barcelosnanet.com\/#organization","url":"https:\/\/barcelosnanet.com\/","name":"\"Barcelos na NET\"","logo":{"@type":"ImageObject","url":"https:\/\/barcelosnanet.com\/wp-content\/uploads\/2020\/07\/Logo_BNN_original-quadrado-2020-728X728.png"},"sameAs":["https:\/\/www.facebook.com\/barcelosam","https:\/\/twitter.com\/barcelosnanet","https:\/\/www.instagram.com\/barcelosnanet\/","https:\/\/www.youtube.com\/user\/franksgarcia"],"contactPoint":{"@type":"ContactPoint","telephone":"+55 92993184776","contactType":"\"customer service\"","areaServed":["BR"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/barcelosnanet.com\/#website","url":"https:\/\/barcelosnanet.com\/","name":"\"Barcelos na NET\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/barcelosnanet.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-32x32.png" sizes="32x32" />
<link rel="icon" href="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-180x180.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com/wp-content/uploads/2020/07/cropped-Logo_BNN_original-quadrado-270x270.png" />
<script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21429280-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21429280-1');
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=barcelosnanet.inter'> </script>
</head>
<body class="post-template-default single single-post postid-2749 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://barcelosnanet.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://barcelosnanet.com/como-chegar/">Como chegar</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://barcelosnanet.com/onde-ficar-hoteis-e-pousadas-em-barcelos-am/">Onde ficar</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://barcelosnanet.com/historia-ilustrada-de-barcelos/">História</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://barcelosnanet.com/parceria/">Parceria</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://barcelosnanet.com/anuncie-conosco/">Anuncie</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://radio.barcelosnanet.com">RadioBNN</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Barcelos</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="74">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Wed</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Thu</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="24" data-temp-f="76">24</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Fri</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="25" data-temp-f="77">25</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Sat</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
terça-feira, 15 de setembro de 2020</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/barcelosam" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barcelosnanet" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barcelosnanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/franksgarcia" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118 bgnav" data-item-row="default"><a href="https://barcelosnanet.com/">Início</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/cidades/"><i class='jeg_font_menu fa fa-building-o'></i>Cidades</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="12" class="active"><a href="https://barcelosnanet.com/cidades/">Tudo</a></li>
<li data-cat-id="1135" class=""><a href="https://barcelosnanet.com/cidades/anori/">Anori</a></li><li data-cat-id="85" class=""><a href="https://barcelosnanet.com/cidades/barcelos/">Barcelos</a></li><li data-cat-id="979" class=""><a href="https://barcelosnanet.com/cidades/boca-do-acre/">Boca do Acre</a></li><li data-cat-id="78" class=""><a href="https://barcelosnanet.com/cidades/coari/">Coari</a></li><li data-cat-id="2548" class=""><a href="https://barcelosnanet.com/cidades/iranduba/">Iranduba</a></li><li data-cat-id="2538" class=""><a href="https://barcelosnanet.com/cidades/itacoatiara/">Itacoatiara</a></li><li data-cat-id="89" class=""><a href="https://barcelosnanet.com/cidades/manacapuru/">Manacapuru</a></li><li data-cat-id="70" class=""><a href="https://barcelosnanet.com/cidades/manaus/">Manaus</a></li><li data-cat-id="1114" class=""><a href="https://barcelosnanet.com/cidades/nova-olinda-do-norte/">Nova Olinda do Norte</a></li><li data-cat-id="13" class=""><a href="https://barcelosnanet.com/cidades/novoairao/">Novo Airão</a></li><li data-cat-id="16" class=""><a href="https://barcelosnanet.com/cidades/parintins/">Parintins</a></li><li data-cat-id="2543" class=""><a href="https://barcelosnanet.com/cidades/presidente-figueiredo/">Presidente Figueiredo</a></li><li data-cat-id="14" class=""><a href="https://barcelosnanet.com/cidades/santaisabel/">Santa Isabel</a></li><li data-cat-id="15" class=""><a href="https://barcelosnanet.com/cidades/saogabriel/">São Gabriel</a></li><li data-cat-id="1058" class=""><a href="https://barcelosnanet.com/cidades/tefe/">Tefé</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/">MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/">Prefeitura realiza manejo da arborização em três pontos do centro de Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/">Prefeito de Manaus diz que filho 'Arthuzinho' está bem e nega boatos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/festa-com-mais-de-quatro-mil-pessoas-e-interditada-em-manaus-apos-denuncia-de-aglomeracao/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-13-at-14.59.06-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-13-at-14.59.06-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-13-at-14.59.06-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/festa-com-mais-de-quatro-mil-pessoas-e-interditada-em-manaus-apos-denuncia-de-aglomeracao/">Festa com mais de quatro mil pessoas é interditada em Manaus após denúncia de aglomeração</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/morre-ex-prefeito-de-iranduba-nonato-lopes/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Nonato-Lopes-hospital-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/morre-ex-prefeito-de-iranduba-nonato-lopes/">Morre ex-prefeito de Iranduba Nonato Lopes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/plano-de-saude-recebe-milhoes-do-governo-wilson-lima-mesmo-com-denuncias-de-servicos-mal-prestados/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Luis-fabian-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Luis-fabian-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Luis-fabian-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/plano-de-saude-recebe-milhoes-do-governo-wilson-lima-mesmo-com-denuncias-de-servicos-mal-prestados/">Plano de saúde recebe milhões do governo Wilson Lima mesmo com denúncias de serviços mal prestados</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Destaque tags</h3>
<ul><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li></ul>
</div></div>
</div></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/saude/"><i class='jeg_font_menu fa fa-medkit'></i>Saúde</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/para-72-aula-presencial-so-deve-ser-retomada-com-vacina-para-covid-19-diz-o-globo/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Escola-Pandemia-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Escola-Pandemia-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Escola-Pandemia-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/para-72-aula-presencial-so-deve-ser-retomada-com-vacina-para-covid-19-diz-o-globo/">Para 72%, aula presencial só deve ser retomada com vacina para Covid-19, diz O Globo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/onze-bares-e-casas-de-show-sao-fechados-no-fim-de-semana-em-manaus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Onze-bares-e-casas-de-show-são-fechados-no-fim-de-semana-em-Manaus-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Onze bares e casas de show são fechados no fim de semana, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Onze-bares-e-casas-de-show-são-fechados-no-fim-de-semana-em-Manaus-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Onze-bares-e-casas-de-show-são-fechados-no-fim-de-semana-em-Manaus-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/onze-bares-e-casas-de-show-sao-fechados-no-fim-de-semana-em-manaus/">Onze bares e casas de show são fechados no fim de semana, em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">

<a href="https://barcelosnanet.com/na-volta-as-aulas-presenciais-342-professores-contraem-covid-19-em-manaus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Na-volta-às-aulas-presenciais-342-professores-contraem-Covid-19-em-Manaus-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Na volta às aulas presenciais, 342 professores contraem Covid-19 em Manaus" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/na-volta-as-aulas-presenciais-342-professores-contraem-covid-19-em-manaus/">Na volta às aulas presenciais, 342 professores contraem Covid-19 em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Número de profissionais de educação com Covid-19 em Manaus sobe para 342" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/">Número de profissionais de educação com Covid-19 em Manaus sobe para 342</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ans-suspende-reajustes-dos-planos-de-saude-por-120-dias/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/ANS-suspende-reajustes-dos-Planos-de-Saúde-por-120-dias-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="ANS suspende reajustes dos Planos de Saúde por 120 dias" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ans-suspende-reajustes-dos-planos-de-saude-por-120-dias/">ANS suspende reajustes dos Planos de Saúde por 120 dias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/santa-isabel-do-rio-negro-registra-mais-duas-mortes-por-covid-19/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Santa-Isabel-do-Rio-Negro-registra-mais-duas-mortes-por-Covid-19-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Santa Isabel do Rio Negro registra mais duas mortes por Covid-19" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Santa-Isabel-do-Rio-Negro-registra-mais-duas-mortes-por-Covid-19-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Santa-Isabel-do-Rio-Negro-registra-mais-duas-mortes-por-Covid-19-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/santa-isabel-do-rio-negro-registra-mais-duas-mortes-por-covid-19/">Santa Isabel do Rio Negro registra mais duas mortes por Covid-19 neste domingo</a></h3>
</div>
 </div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Destaque tags</h3>
<ul></ul>
</div></div>
</div></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/policia/"><i class='jeg_font_menu fa fa-taxi'></i>Polícia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/">Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Após decisão do STF, 53 delegados e 70 servidores do AM são afastados" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/">Após decisão do STF, 53 delegados e 70 servidores do AM são afastados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/">Mais de 1200 quilos de pescado ilegal são apreendidos em Manacapuru</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/">Operação Trânsito Seguro apreende 23 motos em Rio Preto da Eva</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/rocam-motos-entra-em-areas-de-alta-criminalidade-em-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/4ef6687f-a6e0-4c93-8189-256023b8ecb5-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/4ef6687f-a6e0-4c93-8189-256023b8ecb5-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/4ef6687f-a6e0-4c93-8189-256023b8ecb5-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/rocam-motos-entra-em-areas-de-alta-criminalidade-em-manaus/">‘Rocam Motos’ entra em áreas de alta criminalidade em Manaus</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/esportes/"><i class='jeg_font_menu fa fa-futbol-o'></i>Esporte</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="21" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/">Manaus conquista a primeira vitória na Série C em cima do Paysandu</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Ronaldinho-Gaúcho-e-irmão-são-soltos-pela-Justiça-do-Paraguai-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/">Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Liga dos Campeões Bayern massacra Barcelona por 8 a 2 e está na semi" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/">Liga dos Campeões: Bayern massacra Barcelona por 8 a 2 e está na semi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/corinthians-vence-e-vai-em-busca-do-tetra-paulista/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Corinthians-vence-e-vai-em-busca-do-tetra-Paulista-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Corinthians vence e vai em busca do tetra Paulista" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Corinthians-vence-e-vai-em-busca-do-tetra-Paulista-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Corinthians-vence-e-vai-em-busca-do-tetra-Paulista-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/corinthians-vence-e-vai-em-busca-do-tetra-paulista/">Corinthians vence e vai em busca do tetra Paulista</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/presidente-do-rio-branco-confirma-goleiro-bruno-como-reforco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Presidente do Rio Branco confirma goleiro Bruno como reforço" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/presidente-do-rio-branco-confirma-goleiro-bruno-como-reforco/">Presidente do Rio Branco confirma goleiro Bruno como reforço</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jogos-entre-quarta-e-quinta-definem-semifinalistas-do-paulistao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Jogos-entre-quarta-e-quinta-definem-semifinalistas-do-Paulistão-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Jogos entre quarta e quinta definem semifinalistas do Paulistão" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/jogos-entre-quarta-e-quinta-definem-semifinalistas-do-paulistao/">Jogos entre quarta e quinta definem semifinalistas do Paulistão</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-515 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/politica/"><i class='jeg_font_menu fa fa-users'></i>Política</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Toffoli mantém decisão que afastou Witzel do governo do Rio" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/">Toffoli mantém decisão que afastou Witzel do governo do Rio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/STJ-manda-quebrar-sigilo-de-dados-de-‘lobista’-no-Amazonas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="STJ manda quebrar sigilo de dados de ‘lobista’ no Amazonas" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/">STJ manda quebrar sigilo de dados de ‘lobista’ no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/stj-afasta-o-governador-witzel-do-cargo-por-suspeitas-de-irregularidades-na-saude/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/STJ-afasta-Witzel-do-cargo-por-suspeitas-de-irregularidades-na-saúde-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="STJ afasta Witzel do cargo por suspeitas de irregularidades na saúde" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/STJ-afasta-Witzel-do-cargo-por-suspeitas-de-irregularidades-na-saúde-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/STJ-afasta-Witzel-do-cargo-por-suspeitas-de-irregularidades-na-saúde-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/stj-afasta-o-governador-witzel-do-cargo-por-suspeitas-de-irregularidades-na-saude/">STJ afasta o Governador Witzel do cargo por suspeitas de irregularidades na saúde</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/decreto-proibe-atos-de-servidores-durante-periodo-eleitoral-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/05d7bdf8-3dd4-4a09-a010-4f1d57be7716-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/05d7bdf8-3dd4-4a09-a010-4f1d57be7716-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/05d7bdf8-3dd4-4a09-a010-4f1d57be7716-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/decreto-proibe-atos-de-servidores-durante-periodo-eleitoral-no-amazonas/">Decreto proíbe atos de servidores durante período eleitoral no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/psol-tera-ativista-gay-como-pre-candidato-a-prefeitura-de-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Psol-terá-ativista-gay-como-pré-candidato-à-prefeitura-de-Manaus-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Psol terá ativista gay como pré-candidato à prefeitura de Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Psol-terá-ativista-gay-como-pré-candidato-à-prefeitura-de-Manaus-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Psol-terá-ativista-gay-como-pré-candidato-à-prefeitura-de-Manaus-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/psol-tera-ativista-gay-como-pre-candidato-a-prefeitura-de-manaus/">Psol terá ativista gay como pré-candidato à prefeitura de Manaus</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://barcelosnanet.com/educacao/"><i class='jeg_font_menu fa fa-book'></i>Educação</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="57" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Professores da rede pública no interior do Amazonas terão plano de saúde particular" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/">Professores da rede pública no interior do Amazonas terão plano de saúde particular</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/images-18-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/">FVS-AM descarta surto da Covid-19 em escola da Seduc</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Número de profissionais de educação com Covid-19 em Manaus sobe para 342" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/">Número de profissionais de educação com Covid-19 em Manaus sobe para 342</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/">Senado aprova PEC do Fundeb, que segue para promulgação</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Governo do AM admite falha em máscaras &#039;gigantes&#039; e diz que alunos receberão novos modelos" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/">Governo do AM admite falha em máscaras 'gigantes' e diz que alunos receberão novos modelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Asprom instala greve de professores e pedagogos da rede estadual de Ensino" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/">Asprom instala greve de professores e pedagogos da rede estadual de Ensino</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/100-mil-alunos-voltam-as-aulas-nas-escolas-publicas-nesta-segunda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Juíza nega pedido do Sinteam e mantém retorno de aulas presenciais na segunda-feira" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/100-mil-alunos-voltam-as-aulas-nas-escolas-publicas-nesta-segunda/">Manaus: 100 mil alunos voltam às aulas nas escolas públicas nesta segunda</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/juiza-nega-pedido-do-sinteam-e-mantem-retorno-de-aulas-presenciais-na-segunda-feira/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Juíza nega pedido do Sinteam e mantém retorno de aulas presenciais na segunda-feira" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/juiza-nega-pedido-do-sinteam-e-mantem-retorno-de-aulas-presenciais-na-segunda-feira/">Juíza nega pedido do Sinteam e mantém retorno de aulas presenciais na segunda-feira</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/volta-as-aulas-grupos-de-alunos-serao-definidos-e-informados-pela-gestao-escolar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Volta-às-aulas-grupos-de-alunos-serão-definidos-e-informados-pela-gestão-escolar-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Volta às aulas grupos de alunos serão definidos e informados pela gestão escolar" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/volta-as-aulas-grupos-de-alunos-serao-definidos-e-informados-pela-gestao-escolar/">Volta às aulas: grupos de alunos serão definidos e informados pela gestão escolar</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/turismo/"><i class='jeg_font_menu fa fa-map-o'></i>Turismo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="48" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/">Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Empresário-diz-que-denúncia-sobre-ações-ambientais-envolve-briga-comercial-no-Amazonas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Empresário diz que denúncia sobre ações ambientais envolve briga comercial no Amazonas" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/">Empresário diz que denúncia sobre ações ambientais envolve briga comercial em Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/">Amazonas lança cartilha sobre linhas de crédito emergencial para o trade turístico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/">Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/conheca-o-parque-estadual-serra-do-araca-em-barcelos-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Conheça-o-Parque-Estadual-Serra-do-Aracá-em-Barcelos-AM-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Conheça o Parque Estadual Serra do Aracá em Barcelos AM" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/Conheça-o-Parque-Estadual-Serra-do-Aracá-em-Barcelos-AM-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/07/Conheça-o-Parque-Estadual-Serra-do-Aracá-em-Barcelos-AM-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/conheca-o-parque-estadual-serra-do-araca-em-barcelos-am/">Conheça o Parque Estadual Serra do Aracá em Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Pesca-ESPORTIVA-em-Barcelos-AM-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Pesca ESPORTIVA em Barcelos AM" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/Pesca-ESPORTIVA-em-Barcelos-AM-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/07/Pesca-ESPORTIVA-em-Barcelos-AM-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-am/">Pesca ESPORTIVA em Barcelos AM</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-1923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923 bgnav jeg_megamenu category_1" data-number="4" data-item-row="default"><a href="https://barcelosnanet.com/concurso/"><i class='jeg_font_menu fa fa-pencil-square-o'></i>Concurso</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="861" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-de-iranduba-am-abre-concurso-no-magisterio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Prefeitura de Iranduba AM abre concurso no magistério" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-300x149.jpg 300w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-768x381.jpg 768w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-750x372.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério.jpg 872w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeitura-de-iranduba-am-abre-concurso-no-magisterio/">Prefeitura de Iranduba AM abre concurso no magistério</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Centec divulga lista de aprovados em concurso de bolsas para cursos profissionalizantesv" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes/">Centec divulga lista de aprovados em concurso de bolsas para cursos profissionalizantes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/concurso-aeronautica-ultima-semana-de-inscricoes-para-289-vagas-de-sargento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Concurso-Aeronáutica-última-semana-de-inscrições-para-289-vagas-de-sargento-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Concurso Aeronáutica última semana de inscrições para 289 vagas de sargento" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/concurso-aeronautica-ultima-semana-de-inscricoes-para-289-vagas-de-sargento/">Concurso Aeronáutica: última semana de inscrições para 289 vagas de sargento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-semed/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-Semed-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Prefeitura convoca 326 professores do cadastro de reserva do concurso da Semed" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-Semed-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-Semed-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-semed/">Prefeitura convoca 326 professores do cadastro de reserva do concurso da Semed</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/lendas/"><i class='jeg_font_menu fa '></i>Lendas<span class="menu-item-badge jeg-badge-floating" style="background-color: #f70d28; color: #fff">novo</span></a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="952" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Akakor-a-misteriosa-cidade-perdida-na-amazônia-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Akakor a misteriosa cidade perdida na amazônia" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/">Akakor a misteriosa cidade perdida na amazônia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-da-Cobra-Grande-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="A Lenda da Cobra Grande da Amazônia" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/">A Lenda da Cobra Grande</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Lenda-da-Cobra-Maria-e-Honorato-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Lenda da Cobra Norato e Cobra Maria" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/">Lenda da Cobra Norato e Cobra Maria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/anaconda-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Foto-da-cobra-gigante-na-comunidade-de-Mirití-no-Amazonas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Foto da cobra gigante na comunidade de Mirití no Amazonas" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/anaconda-no-amazonas/">Foto real de uma Anaconda na comunidade de Mirití no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-do-Boto-Encantado-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="A Lenda do Boto Encantado - Resultados da pesquisa Resultados da Web Boto-cor-de-rosa" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/">A lenda do Boto encantado da Amazônia</a></h3>
</div>
</div>
 </div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem Resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os Resultos </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://barcelosnanet.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo.png" srcset="https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/08/logo_darkmode_462x112.png 2x" alt="Barcelos na NET" data-light-src="https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo.png" data-light-srcset="https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/08/logo_darkmode_462x112.png 2x" data-dark-src="https://barcelosnanet.com/wp-content/uploads/2020/08/logo_darkmode_462x112.png" data-dark-srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/logo_darkmode_462x112.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/logo_darkmode_462x112.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><a href='https://barcelosnanet.com/anuncie-conosco/' target="_blank" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-patrocinadores-BNN.gif' alt='Publicidade' data-pin-no-hover="true">
</a></div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118 bgnav" data-item-row="default"><a href="https://barcelosnanet.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/cidades/"><i class='jeg_font_menu fa fa-building-o'></i>Cidades</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="12" class="active"><a href="https://barcelosnanet.com/cidades/">Tudo</a></li>
<li data-cat-id="1135" class=""><a href="https://barcelosnanet.com/cidades/anori/">Anori</a></li><li data-cat-id="85" class=""><a href="https://barcelosnanet.com/cidades/barcelos/">Barcelos</a></li><li data-cat-id="979" class=""><a href="https://barcelosnanet.com/cidades/boca-do-acre/">Boca do Acre</a></li><li data-cat-id="78" class=""><a href="https://barcelosnanet.com/cidades/coari/">Coari</a></li><li data-cat-id="2548" class=""><a href="https://barcelosnanet.com/cidades/iranduba/">Iranduba</a></li><li data-cat-id="2538" class=""><a href="https://barcelosnanet.com/cidades/itacoatiara/">Itacoatiara</a></li><li data-cat-id="89" class=""><a href="https://barcelosnanet.com/cidades/manacapuru/">Manacapuru</a></li><li data-cat-id="70" class=""><a href="https://barcelosnanet.com/cidades/manaus/">Manaus</a></li><li data-cat-id="1114" class=""><a href="https://barcelosnanet.com/cidades/nova-olinda-do-norte/">Nova Olinda do Norte</a></li><li data-cat-id="13" class=""><a href="https://barcelosnanet.com/cidades/novoairao/">Novo Airão</a></li><li data-cat-id="16" class=""><a href="https://barcelosnanet.com/cidades/parintins/">Parintins</a></li><li data-cat-id="2543" class=""><a href="https://barcelosnanet.com/cidades/presidente-figueiredo/">Presidente Figueiredo</a></li><li data-cat-id="14" class=""><a href="https://barcelosnanet.com/cidades/santaisabel/">Santa Isabel</a></li><li data-cat-id="15" class=""><a href="https://barcelosnanet.com/cidades/saogabriel/">São Gabriel</a></li><li data-cat-id="1058" class=""><a href="https://barcelosnanet.com/cidades/tefe/">Tefé</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/">MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/">Prefeitura realiza manejo da arborização em três pontos do centro de Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/">Prefeito de Manaus diz que filho 'Arthuzinho' está bem e nega boatos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/festa-com-mais-de-quatro-mil-pessoas-e-interditada-em-manaus-apos-denuncia-de-aglomeracao/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-13-at-14.59.06-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-13-at-14.59.06-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/whatsapp-image-2020-09-13-at-14.59.06-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/festa-com-mais-de-quatro-mil-pessoas-e-interditada-em-manaus-apos-denuncia-de-aglomeracao/">Festa com mais de quatro mil pessoas é interditada em Manaus após denúncia de aglomeração</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/morre-ex-prefeito-de-iranduba-nonato-lopes/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Nonato-Lopes-hospital-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/morre-ex-prefeito-de-iranduba-nonato-lopes/">Morre ex-prefeito de Iranduba Nonato Lopes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/plano-de-saude-recebe-milhoes-do-governo-wilson-lima-mesmo-com-denuncias-de-servicos-mal-prestados/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Luis-fabian-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Luis-fabian-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Luis-fabian-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/plano-de-saude-recebe-milhoes-do-governo-wilson-lima-mesmo-com-denuncias-de-servicos-mal-prestados/">Plano de saúde recebe milhões do governo Wilson Lima mesmo com denúncias de serviços mal prestados</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Destaque tags</h3>
<ul><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/saude/"><i class='jeg_font_menu fa fa-medkit'></i>Saúde</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix">
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/para-72-aula-presencial-so-deve-ser-retomada-com-vacina-para-covid-19-diz-o-globo/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Escola-Pandemia-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Escola-Pandemia-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Escola-Pandemia-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/para-72-aula-presencial-so-deve-ser-retomada-com-vacina-para-covid-19-diz-o-globo/">Para 72%, aula presencial só deve ser retomada com vacina para Covid-19, diz O Globo</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/onze-bares-e-casas-de-show-sao-fechados-no-fim-de-semana-em-manaus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Onze-bares-e-casas-de-show-são-fechados-no-fim-de-semana-em-Manaus-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Onze bares e casas de show são fechados no fim de semana, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Onze-bares-e-casas-de-show-são-fechados-no-fim-de-semana-em-Manaus-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Onze-bares-e-casas-de-show-são-fechados-no-fim-de-semana-em-Manaus-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/onze-bares-e-casas-de-show-sao-fechados-no-fim-de-semana-em-manaus/">Onze bares e casas de show são fechados no fim de semana, em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/na-volta-as-aulas-presenciais-342-professores-contraem-covid-19-em-manaus/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Na-volta-às-aulas-presenciais-342-professores-contraem-Covid-19-em-Manaus-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Na volta às aulas presenciais, 342 professores contraem Covid-19 em Manaus" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/na-volta-as-aulas-presenciais-342-professores-contraem-covid-19-em-manaus/">Na volta às aulas presenciais, 342 professores contraem Covid-19 em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Número de profissionais de educação com Covid-19 em Manaus sobe para 342" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/">Número de profissionais de educação com Covid-19 em Manaus sobe para 342</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ans-suspende-reajustes-dos-planos-de-saude-por-120-dias/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/ANS-suspende-reajustes-dos-Planos-de-Saúde-por-120-dias-360x180.png" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="ANS suspende reajustes dos Planos de Saúde por 120 dias" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ans-suspende-reajustes-dos-planos-de-saude-por-120-dias/">ANS suspende reajustes dos Planos de Saúde por 120 dias</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/santa-isabel-do-rio-negro-registra-mais-duas-mortes-por-covid-19/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Santa-Isabel-do-Rio-Negro-registra-mais-duas-mortes-por-Covid-19-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Santa Isabel do Rio Negro registra mais duas mortes por Covid-19" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Santa-Isabel-do-Rio-Negro-registra-mais-duas-mortes-por-Covid-19-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Santa-Isabel-do-Rio-Negro-registra-mais-duas-mortes-por-Covid-19-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/santa-isabel-do-rio-negro-registra-mais-duas-mortes-por-covid-19/">Santa Isabel do Rio Negro registra mais duas mortes por Covid-19 neste domingo</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Destaque tags</h3>
<ul></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/policia/"><i class='jeg_font_menu fa fa-taxi'></i>Polícia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/">Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Após decisão do STF, 53 delegados e 70 servidores do AM são afastados" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/">Após decisão do STF, 53 delegados e 70 servidores do AM são afastados</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/">Mais de 1200 quilos de pescado ilegal são apreendidos em Manacapuru</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/">Operação Trânsito Seguro apreende 23 motos em Rio Preto da Eva</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/rocam-motos-entra-em-areas-de-alta-criminalidade-em-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/4ef6687f-a6e0-4c93-8189-256023b8ecb5-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/4ef6687f-a6e0-4c93-8189-256023b8ecb5-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/4ef6687f-a6e0-4c93-8189-256023b8ecb5-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/rocam-motos-entra-em-areas-de-alta-criminalidade-em-manaus/">‘Rocam Motos’ entra em áreas de alta criminalidade em Manaus</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/esportes/"><i class='jeg_font_menu fa fa-futbol-o'></i>Esporte</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="21" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/manaus-FC_00218321_0_202008301159-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/manaus-conquista-a-primeira-vitoria-na-serie-c-em-cima-do-paysandu/">Manaus conquista a primeira vitória na Série C em cima do Paysandu</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Ronaldinho-Gaúcho-e-irmão-são-soltos-pela-Justiça-do-Paraguai-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/ronaldinho-gaucho-e-irmao-sao-soltos-pela-justica-do-paraguai/">Ronaldinho Gaúcho e irmão são soltos pela Justiça do Paraguai</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Liga dos Campeões Bayern massacra Barcelona por 8 a 2 e está na semi" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/Liga-dos-Campeões-Bayern-massacra-Barcelona-por-8-a-2-e-está-na-semi-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/liga-dos-campeoes-bayern-massacra-barcelona-por-8-a-2-e-esta-na-semi/">Liga dos Campeões: Bayern massacra Barcelona por 8 a 2 e está na semi</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/corinthians-vence-e-vai-em-busca-do-tetra-paulista/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Corinthians-vence-e-vai-em-busca-do-tetra-Paulista-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Corinthians vence e vai em busca do tetra Paulista" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Corinthians-vence-e-vai-em-busca-do-tetra-Paulista-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Corinthians-vence-e-vai-em-busca-do-tetra-Paulista-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/corinthians-vence-e-vai-em-busca-do-tetra-paulista/">Corinthians vence e vai em busca do tetra Paulista</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/presidente-do-rio-branco-confirma-goleiro-bruno-como-reforco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Presidente do Rio Branco confirma goleiro Bruno como reforço" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/07/goleiro_bruno-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/presidente-do-rio-branco-confirma-goleiro-bruno-como-reforco/">Presidente do Rio Branco confirma goleiro Bruno como reforço</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jogos-entre-quarta-e-quinta-definem-semifinalistas-do-paulistao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Jogos-entre-quarta-e-quinta-definem-semifinalistas-do-Paulistão-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Jogos entre quarta e quinta definem semifinalistas do Paulistão" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/jogos-entre-quarta-e-quinta-definem-semifinalistas-do-paulistao/">Jogos entre quarta e quinta definem semifinalistas do Paulistão</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-515 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/politica/"><i class='jeg_font_menu fa fa-users'></i>Política</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Toffoli mantém decisão que afastou Witzel do governo do Rio" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/">Toffoli mantém decisão que afastou Witzel do governo do Rio</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/09/STJ-manda-quebrar-sigilo-de-dados-de-‘lobista’-no-Amazonas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="STJ manda quebrar sigilo de dados de ‘lobista’ no Amazonas" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/">STJ manda quebrar sigilo de dados de ‘lobista’ no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/stj-afasta-o-governador-witzel-do-cargo-por-suspeitas-de-irregularidades-na-saude/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/STJ-afasta-Witzel-do-cargo-por-suspeitas-de-irregularidades-na-saúde-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="STJ afasta Witzel do cargo por suspeitas de irregularidades na saúde" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/STJ-afasta-Witzel-do-cargo-por-suspeitas-de-irregularidades-na-saúde-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/STJ-afasta-Witzel-do-cargo-por-suspeitas-de-irregularidades-na-saúde-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/stj-afasta-o-governador-witzel-do-cargo-por-suspeitas-de-irregularidades-na-saude/">STJ afasta o Governador Witzel do cargo por suspeitas de irregularidades na saúde</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/decreto-proibe-atos-de-servidores-durante-periodo-eleitoral-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/05d7bdf8-3dd4-4a09-a010-4f1d57be7716-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/05d7bdf8-3dd4-4a09-a010-4f1d57be7716-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/05d7bdf8-3dd4-4a09-a010-4f1d57be7716-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/decreto-proibe-atos-de-servidores-durante-periodo-eleitoral-no-amazonas/">Decreto proíbe atos de servidores durante período eleitoral no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/psol-tera-ativista-gay-como-pre-candidato-a-prefeitura-de-manaus/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Psol-terá-ativista-gay-como-pré-candidato-à-prefeitura-de-Manaus-Copy-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Psol terá ativista gay como pré-candidato à prefeitura de Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Psol-terá-ativista-gay-como-pré-candidato-à-prefeitura-de-Manaus-Copy-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Psol-terá-ativista-gay-como-pré-candidato-à-prefeitura-de-Manaus-Copy-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/psol-tera-ativista-gay-como-pre-candidato-a-prefeitura-de-manaus/">Psol terá ativista gay como pré-candidato à prefeitura de Manaus</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://barcelosnanet.com/educacao/"><i class='jeg_font_menu fa fa-book'></i>Educação</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="57" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Professores da rede pública no interior do Amazonas terão plano de saúde particular" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Professores-da-rede-pública-no-interior-do-Amazonas-terão-plano-de-saúde-particular-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/professores-da-rede-publica-no-interior-do-amazonas-terao-plano-de-saude-particular/">Professores da rede pública no interior do Amazonas terão plano de saúde particular</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/images-18-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/fvs-am-descarta-surto-da-covid-19-em-escola-da-seduc/">FVS-AM descarta surto da Covid-19 em escola da Seduc</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Número de profissionais de educação com Covid-19 em Manaus sobe para 342" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-360x180.jpeg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Número-de-profissionais-de-educação-com-Covid-19-em-Manaus-sobe-para-342-750x375.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/numero-de-profissionais-de-educacao-com-covid-19-em-manaus-sobe-para-342/">Número de profissionais de educação com Covid-19 em Manaus sobe para 342</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/ensino_medio1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/senado-aprova-pec-do-fundeb-que-segue-para-promulgacao/">Senado aprova PEC do Fundeb, que segue para promulgação</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Governo do AM admite falha em máscaras &#039;gigantes&#039; e diz que alunos receberão novos modelos" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Governo-do-AM-admite-falha-em-máscaras-gigantes-e-diz-que-alunos-receberão-novos-modelos-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/governo-do-am-admite-falha-em-mascaras-gigantes-e-diz-que-alunos-receberao-novos-modelos/">Governo do AM admite falha em máscaras 'gigantes' e diz que alunos receberão novos modelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Asprom instala greve de professores e pedagogos da rede estadual de Ensino" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-Ensino-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/asprom-instala-greve-de-professores-e-pedagogos-da-rede-estadual-de-ensino/">Asprom instala greve de professores e pedagogos da rede estadual de Ensino</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/100-mil-alunos-voltam-as-aulas-nas-escolas-publicas-nesta-segunda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Juíza nega pedido do Sinteam e mantém retorno de aulas presenciais na segunda-feira" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/100-mil-alunos-voltam-as-aulas-nas-escolas-publicas-nesta-segunda/">Manaus: 100 mil alunos voltam às aulas nas escolas públicas nesta segunda</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/juiza-nega-pedido-do-sinteam-e-mantem-retorno-de-aulas-presenciais-na-segunda-feira/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Juíza nega pedido do Sinteam e mantém retorno de aulas presenciais na segunda-feira" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Juíza-nega-pedido-do-Sinteam-e-mantém-retorno-de-aulas-presenciais-na-segunda-feira-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/juiza-nega-pedido-do-sinteam-e-mantem-retorno-de-aulas-presenciais-na-segunda-feira/">Juíza nega pedido do Sinteam e mantém retorno de aulas presenciais na segunda-feira</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/volta-as-aulas-grupos-de-alunos-serao-definidos-e-informados-pela-gestao-escolar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Volta-às-aulas-grupos-de-alunos-serão-definidos-e-informados-pela-gestão-escolar-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Volta às aulas grupos de alunos serão definidos e informados pela gestão escolar" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/volta-as-aulas-grupos-de-alunos-serao-definidos-e-informados-pela-gestao-escolar/">Volta às aulas: grupos de alunos serão definidos e informados pela gestão escolar</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/turismo/"><i class='jeg_font_menu fa fa-map-o'></i>Turismo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="48" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turísticos-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/bolsonaro-sanciona-lei-sobre-reembolso-de-shows-e-pacotes-turisticos/">Bolsonaro sanciona lei sobre reembolso de shows e pacotes turísticos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Empresário-diz-que-denúncia-sobre-ações-ambientais-envolve-briga-comercial-no-Amazonas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Empresário diz que denúncia sobre ações ambientais envolve briga comercial no Amazonas" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/empresario-diz-que-denuncia-sobre-acoes-ambientais-envolve-briga-comercial-no-amazonas/">Empresário diz que denúncia sobre ações ambientais envolve briga comercial em Barcelos</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Amazonas-lança-cartilha-sobre-linhas-de-crédito-emergencial-para-o-trade-turístico-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/amazonas-lanca-cartilha-sobre-linhas-de-credito-emergencial-para-o-trade-turistico/">Amazonas lança cartilha sobre linhas de crédito emergencial para o trade turístico</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Pesca-esportiva-em-Barcelos-voltará-as-atividades-em-01-de-Setembro-3-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-voltara-as-atividades-em-01-de-setembro/">Pesca esportiva em Barcelos voltará as atividades em 01 de Setembro</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/conheca-o-parque-estadual-serra-do-araca-em-barcelos-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Conheça-o-Parque-Estadual-Serra-do-Aracá-em-Barcelos-AM-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Conheça o Parque Estadual Serra do Aracá em Barcelos AM" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/Conheça-o-Parque-Estadual-Serra-do-Aracá-em-Barcelos-AM-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/07/Conheça-o-Parque-Estadual-Serra-do-Aracá-em-Barcelos-AM-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/conheca-o-parque-estadual-serra-do-araca-em-barcelos-am/">Conheça o Parque Estadual Serra do Aracá em Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-am/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Pesca-ESPORTIVA-em-Barcelos-AM-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Pesca ESPORTIVA em Barcelos AM" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/Pesca-ESPORTIVA-em-Barcelos-AM-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/07/Pesca-ESPORTIVA-em-Barcelos-AM-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/pesca-esportiva-em-barcelos-am/">Pesca ESPORTIVA em Barcelos AM</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923 bgnav jeg_megamenu category_1" data-number="4" data-item-row="default"><a href="https://barcelosnanet.com/concurso/"><i class='jeg_font_menu fa fa-pencil-square-o'></i>Concurso</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="861" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-de-iranduba-am-abre-concurso-no-magisterio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Prefeitura de Iranduba AM abre concurso no magistério" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-300x149.jpg 300w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-768x381.jpg 768w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério-750x372.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-de-Iranduba-AM-abre-concurso-no-magistério.jpg 872w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeitura-de-iranduba-am-abre-concurso-no-magisterio/">Prefeitura de Iranduba AM abre concurso no magistério</a></h3>
</div><div class="jeg_newsfeed_item ">
 <div class="jeg_thumb">
<a href="https://barcelosnanet.com/centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Centec divulga lista de aprovados em concurso de bolsas para cursos profissionalizantesv" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/centec-divulga-lista-de-aprovados-em-concurso-de-bolsas-para-cursos-profissionalizantes/">Centec divulga lista de aprovados em concurso de bolsas para cursos profissionalizantes</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/concurso-aeronautica-ultima-semana-de-inscricoes-para-289-vagas-de-sargento/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Concurso-Aeronáutica-última-semana-de-inscrições-para-289-vagas-de-sargento-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Concurso Aeronáutica última semana de inscrições para 289 vagas de sargento" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/concurso-aeronautica-ultima-semana-de-inscricoes-para-289-vagas-de-sargento/">Concurso Aeronáutica: última semana de inscrições para 289 vagas de sargento</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-semed/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-Semed-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Prefeitura convoca 326 professores do cadastro de reserva do concurso da Semed" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-Semed-360x180.jpg 360w, https://barcelosnanet.com/wp-content/uploads/2020/08/Prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-Semed-750x375.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/prefeitura-convoca-326-professores-do-cadastro-de-reserva-do-concurso-da-semed/">Prefeitura convoca 326 professores do cadastro de reserva do concurso da Semed</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
 </div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com/lendas/"><i class='jeg_font_menu fa '></i>Lendas<span class="menu-item-badge jeg-badge-floating" style="background-color: #f70d28; color: #fff">novo</span></a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="952" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Akakor-a-misteriosa-cidade-perdida-na-amazônia-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Akakor a misteriosa cidade perdida na amazônia" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/akakor-a-misteriosa-cidade-perdida-na-amazonia/">Akakor a misteriosa cidade perdida na amazônia</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-da-Cobra-Grande-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="A Lenda da Cobra Grande da Amazônia" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lendas-da-regiocobra-grande/">A Lenda da Cobra Grande</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Lenda-da-Cobra-Maria-e-Honorato-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Lenda da Cobra Norato e Cobra Maria" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/lenda-da-cobra-honorato-norato-e-cobra-maria/">Lenda da Cobra Norato e Cobra Maria</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/anaconda-no-amazonas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/Foto-da-cobra-gigante-na-comunidade-de-Mirití-no-Amazonas-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="Foto da cobra gigante na comunidade de Mirití no Amazonas" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/anaconda-no-amazonas/">Foto real de uma Anaconda na comunidade de Mirití no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item ">
<div class="jeg_thumb">
 <a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://barcelosnanet.com/wp-content/uploads/2020/07/A-Lenda-do-Boto-Encantado-360x180.jpg" class="attachment-jnews-360x180 size-jnews-360x180 wp-post-image" alt="A Lenda do Boto Encantado - Resultados da pesquisa Resultados da Web Boto-cor-de-rosa" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com/a-lenda-do-boto-encantado-da-amazonia/">A lenda do Boto encantado da Amazônia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Barcelos</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="74">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Wed</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="23" data-temp-f="75">23</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Thu</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
 <span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="24" data-temp-f="76">24</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Fri</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="25" data-temp-f="77">25</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">Sat</span>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem Resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os Resultos </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://barcelosnanet.com/">
<img class='jeg_logo_img' src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x" alt="Barcelos na NET" data-light-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" data-light-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x" data-dark-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png" data-dark-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem Resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os Resultos </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
</div>
<div class="entry-header">
<h1 class="jeg_post_title">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Redação' src='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> <span class="meta_text">Por</span>
<a href="https://barcelosnanet.com/autor/frank/">Redação</a> </div>
<div class="jeg_meta_date">
<a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">15/09/2020</a>
</div>
</div>
<div class="meta_right">
<div class="jeg_meta_comment"><a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x375.jpg" class="attachment-jnews-750x375 size-jnews-750x375 wp-post-image" alt="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x375.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-360x180.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">730</div>
<span class="sharetext">Compartilhamentos</span>
</div>
<div class="jeg_views_count">
<div class="counts">829</div>
<span class="sharetext">Visualizações</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar</span></a><a href="https://twitter.com/intent/tweet?text=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto+via+%40barcelosnanet&url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twittar</span></a><a href="//api.whatsapp.com/send?text=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto%0Ahttps%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F&title=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F&media=https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto.jpg&description=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><a href='https://amazonbyte.com.br/criarsites/' target="_blank" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-Amazonbyte-BNN-2.gif' alt='Publicidade' data-pin-no-hover="true">
</a><a href='https://amazonbyte.com.br/criarsites/' target="_blank" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-Amazonbyte-BNN-2.gif' alt='Publicidade' data-pin-no-hover="true">
</a><a href='https://amazonbyte.com.br/criarsites/' target="_blank" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-Amazonbyte-BNN-2.gif' alt='Publicidade' data-pin-no-hover="true">
</a><div class='ads-text'>PUBLICIDADE</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p style="text-align: justify;"><span class="dropcap " style="background-color: #ffffff; color: #000000; border-color: #ffffff;">A</span> força-tarefa Lava Jato do Ministério Público Federal (MPF) no Paraná ofereceu, na sexta-feira (11), uma nova denúncia contra o ex-presidente Luiz Inácio Lula da Silva, o ex-ministro da Fazenda Antonio Palocci e o presidente do Instituto Lula, Paulo Okamotto. Eles são acusados da prática do crime de lavagem de dinheiro por meio de doações para dissimular o repasse de R$ 4 milhões entre dezembro de 2013 e março de 2014. Esta é a quarta denúncia da força-tarefa contra o petista desde o início das investigações.</p>
<p style="text-align: justify;">Segundo o MPF, os valores ilícitos foram repassados através de quatro doações simuladas realizadas pelo Grupo Odebrecht em favor do Instituto Lula, cada uma no valor de R$ 1 milhão.</p><div class='jnews_inline_related_post_wrapper left half'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_2749_2_5f60ef5a1ab7b   " data-unique="jnews_module_2749_2_5f60ef5a1ab7b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span><strong>Assunto relacionado</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/">Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/">Após decisão do STF, 53 delegados e 70 servidores do AM são afastados</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/">Toffoli mantém decisão que afastou Witzel do governo do Rio</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
 <div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Carregue mais' data-loading='Carregando...'> Carregue mais</a>
</div>
</div>
<script>var jnews_module_2749_2_5f60ef5a1ab7b = {"header_icon":"","first_title":"","second_title":"Assunto relacionado","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2749,"include_category":"22,54","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"d\/m\/y","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_29"};</script>
</div>
</div>
</div>
<p style="text-align: justify;">Segundo os procuradores, os repasses da Odebrecht ao ex-presidente Lula tiveram origem em crimes praticados contra a Petrobras e seguiram a mesma sistemática de dedução em <a href="http://www.caixa.gov.br/" target="_blank">caixas</a>-gerais de propinas de empreiteiras com o PT, que já foi reconhecida em ações penais julgadas pela Justiça Federal em primeira e segunda instância.</p>
<p style="text-align: justify;">Segundo a denúncia, as investigações apontam que, para dissimular o repasse da propina, o empresário Marcelo Odebrecht, atendendo a pedido de Lula e Okamotto, determinou diretamente que o valor fosse transferido sob a forma de doação formal ao Instituto Lula. Porém, conforme indicam as provas reunidas, os valores foram debitados do crédito ilícito de propina contabilizado na “Planilha Italiano”, mais especificamente da subconta chamada “amigo” (rubrica referente a Lula, conforme as provas), na qual foi inserida a anotação “Doação Instituto 2014” no valor de R$ 4 milhões, como demonstrado por reprodução da planilha incluída na denúncia.</p>
<p style="text-align: justify;">O procurador da República e novo coordenador da Lava Jato no MPF, Alessandro Oliveira, destacou o amplo conjunto de provas que permitiram fundamentar a denúncia. “São centenas de provas, de comunicações a planilhas e comprovantes de pagamento que ligam a doação formal de altos valores a possíveis ilícitos praticados anteriormente. Isso demonstra a complexidade e a verticalidade da análise realizada pela força-tarefa em diversas fases, nesse caso a lavagem de dinheiro, mas sem perder a noção de um contexto mais amplo de práticas", disse.</p>
<p style="text-align: justify;">Em decorrência dos fatos denunciados, o MPF pediu o perdimento do produto e proveito dos crimes, ou do seu equivalente, incluindo aí os valores bloqueados em contas e investimentos bancários e em espécie, apreendidos em cumprimento aos mandados de busca e apreensão, no montante de, pelo menos, R$ 4 milhões. Esse valor corresponderia à propina repassada mediante doação simulada ao Instituto Lula.</p>
<p style="text-align: justify;">O MPF requer, ainda, em relação a Lula e Okamotto, a devolução para a Petrobras, a título de reparação de danos, de valor correspondente à propina recebida; e a condenação dos denunciados por danos morais causados à população brasileira mediante a prática dos crimes de corrupção e lavagem de dinheiro.</p>
<h2 style="text-align: justify;">Provas apresentadas contra Lula</h2>
<p style="text-align: justify;">Conforme apurado pelo MPF, Marcelo Odebrecht e Antonio Palocci teriam ajustado, em 2010, aprovisionar R$ 35 milhões do saldo constante na “Planilha Italiano” para atender gastos e despesas demandados por Lula, o que teria levado à criação de uma subconta chamada “amigo” na planilha de controle da conta-corrente de propinas entre a Odebrecht e o PT. A conta era controlada por Marcelo e os pagamentos eram negociados diretamente com Palocci.</p>
<p style="text-align: justify;">E-mails e planilhas apreendidos em buscas e apreensões realizadas em fases anteriores da Lava Jato e outras provas materiais corroboram os fatos, segundo a força-tarefa. Marcelo Odebrecht e Palocci são delatores do caso.</p>
<p style="text-align: justify;">Comunicações mantidas entre os envolvidos à época dos fatos, juntadas na denúncia, comprovam, segundo a Lava Jato, que Marcelo comunicou ao então supervisor do Setor de Operações Estruturadas do Grupo Odebrecht, Hilberto Silva, que Palocci havia avisado que Okamotto entraria em contato para a realização de doação oficial ao Instituto Lula no valor de R$ 4 milhões.</p>
<p style="text-align: justify;">Marcelo registrou ainda que, embora a quantia fosse formalmente repassada como doação, o dinheiro deveria ser debitado do saldo de propina da conta “amigo”. Esse e-mail data de 26/11/2013; o primeiro depósito no valor de R$ 1 milhão ao Instituto Lula foi realizado pouco tempo depois, em 16/12/2013.</p>
<p style="text-align: justify;">A denúncia também foi instruída com cópia de procedimento de fiscalização da Receita Federal que analisou de forma detalhada as atividades do Instituto Lula. Foram reunidas pelas autoridades fazendárias inúmeras de provas, inclusive dezenas de e-mails trocados por diretores e empregados do Instituto, que demonstram a existência de uma confusão patrimonial flagrante entre o Instituto Lula, a sociedade empresária L.I.L.<a href="https://barcelosnanet.com/economia/">S</a>. Palestras, Eventos e Publicações LTDA. e o próprio ex-presidente.</p>
<h2 style="text-align: justify;">O que diz a defesa</h2>
<p style="text-align: justify;">Em nota, a defesa de Lula se disse surpreendida pela denúncia contra o ex-presidente. Os advogados alegam que as doações, que a Lava Jato afirma que foram dissimuladas, "estão devidamente documentadas por meio de recibos emitidos pelo Instituto Lula — que não se confunde com a pessoa do ex-presidente — e foram devidamente contabilizadas".</p>
<p style="text-align: justify;">"A Lava Jato mais uma vez recorre a acusações sem materialidade contra seus adversários, no momento em que a ilegalidade de seus métodos em relação a Lula foi reconhecida recentemente em pelo menos 3 julgamentos realizados pelo Supremo Tribunal Federal. No caso do uso da delação de Palocci em processos contra Lula às vésperas das <a href="https://barcelosnanet.com/eleicoes/">eleições</a> presidenciais de 2018, o Supremo Tribunal Federal, por maioria de votos, também identificou possível motivação <a href="https://barcelosnanet.com/politica/">política</a> do ato, além da própria ilegalidade. Para além disso, o mesmo tema tratado na nova denúncia já é objeto de outra ação penal aberta pela mesma Lava Jato de Curitiba contra Lula, que foi recentemente sobrestada por decisão proferida pelo Supremo Tribunal Federal, acolhendo pedido da defesa do ex-presidente", diz a defesa.</p>
<p style="text-align: justify;">Por fim, a defesa cobra o julgamento de recursos de Lula no STF que pedem a suspeição da força-tarefa da Lava Jato e do ex-juiz Sergio Moro. "Essa nova investida da Lava Jato contra Lula reforça a necessidade de ser reconhecida a suspeição dos procuradores de Curitiba em relação ao ex-presidente, que está pendente de análise no Supremo Tribunal Federal, assim como a necessidade de ser retomado o julgamento da suspeição do ex-juiz Sergio Moro — a fim de que os processos abertos pela Lava Jato de Curitiba em relação a Lula sejam anulados", dizem os advogados.</p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://barcelosnanet.com/tag/corrupao/" rel="tag">Corrupão</a><a href="https://barcelosnanet.com/tag/lula/" rel="tag">Lula</a><a href="https://barcelosnanet.com/tag/policia/" rel="tag">Polícia</a><a href="https://barcelosnanet.com/tag/politica/" rel="tag">Política</a><a href="https://barcelosnanet.com/tag/pt/" rel="tag">PT</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar<span class="count">292</span></span></a><a href="https://twitter.com/intent/tweet?text=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto+via+%40barcelosnanet&url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">183</span></span></a><a href="//api.whatsapp.com/send?text=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto%0Ahttps%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F&title=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F&media=https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto.jpg&description=Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class='jeg_push_notification single_post'>
</div> </div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_2749_3_5f60ef5a820a3   " data-unique="jnews_module_2749_3_5f60ef5a820a3">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Leia também estas <strong> Publicações</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/">Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><i class="fa fa-clock-o"></i> 14/09/2020</a></div><div class="jeg_meta_views"><a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><i class="fa fa-eye"></i> 882 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Após decisão do STF, 53 delegados e 70 servidores do AM são afastados" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/09/Após-decisão-do-STF-53-delegados-e-70-servidores-do-AM-são-afastados-Copy-750x531.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/">Após decisão do STF, 53 delegados e 70 servidores do AM são afastados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/"><i class="fa fa-clock-o"></i> 11/09/2020</a></div><div class="jeg_meta_views"><a href="https://barcelosnanet.com/apos-decisao-do-stf-53-delegados-e-70-servidores-do-am-sao-afastados/"><i class="fa fa-eye"></i> 1.5k </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Toffoli mantém decisão que afastou Witzel do governo do Rio" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/09/Toffoli-mantém-decisão-que-afastou-Witzel-do-governo-do-Rio-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/">Toffoli mantém decisão que afastou Witzel do governo do Rio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/"><i class="fa fa-clock-o"></i> 10/09/2020</a></div><div class="jeg_meta_views"><a href="https://barcelosnanet.com/toffoli-mantem-decisao-que-afastou-witzel-do-governo-do-rio/"><i class="fa fa-eye"></i> 825 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/STJ-manda-quebrar-sigilo-de-dados-de-‘lobista’-no-Amazonas-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="STJ manda quebrar sigilo de dados de ‘lobista’ no Amazonas" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/STJ-manda-quebrar-sigilo-de-dados-de-‘lobista’-no-Amazonas-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/STJ-manda-quebrar-sigilo-de-dados-de-‘lobista’-no-Amazonas-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/">STJ manda quebrar sigilo de dados de ‘lobista’ no Amazonas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/"><i class="fa fa-clock-o"></i> 10/09/2020</a></div><div class="jeg_meta_views"><a href="https://barcelosnanet.com/stj-manda-quebrar-sigilo-de-dados-de-lobista-no-amazonas/"><i class="fa fa-eye"></i> 858 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/08/pescado-ilegal-Copy-1-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/">Mais de 1200 quilos de pescado ilegal são apreendidos em Manacapuru</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/"><i class="fa fa-clock-o"></i> 01/09/2020</a></div><div class="jeg_meta_views"><a href="https://barcelosnanet.com/mais-de-1200-quilos-de-pescado-ilegal-sao-apreendidos-em-manacapuru/"><i class="fa fa-eye"></i> 833 </a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/08/Transito-Seguro-Copy-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/">Operação Trânsito Seguro apreende 23 motos em Rio Preto da Eva</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/"><i class="fa fa-clock-o"></i> 30/08/2020</a></div><div class="jeg_meta_views"><a href="https://barcelosnanet.com/operacao-transito-seguro-apreende-23-motos-em-rio-preto-da-eva/"><i class="fa fa-eye"></i> 874 </a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Carregue mais' data-loading='Carregando...'> Carregue mais</a>
</div>
</div>
<script>var jnews_module_2749_3_5f60ef5a820a3 = {"header_icon":"","first_title":"Leia tamb\u00e9m estas ","second_title":" Publica\u00e7\u00f5es","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":2749,"include_category":"22,54","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/y","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"> <section class="jeg_popup_post">
<span class="caption">Próximo Post</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abono-pis-pasep-de-ate-r1-045-tem-novo-lote-pago-hoje-veja-quem-recebe/">
<div class="thumbnail-container  size-1000 "><img width="75" height="75" src="https://barcelosnanet.com/wp-content/uploads/2020/08/NOVO-lote-de-até-R1.045-do-FGTS-é-CONFIRMADO-veja-quando-receber-75x75.jpg" class="attachment-jnews-75x75 size-jnews-75x75 wp-post-image" alt="NOVO lote de até R$1.045 do FGTS é CONFIRMADO; veja quando receber" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/NOVO-lote-de-até-R1.045-do-FGTS-é-CONFIRMADO-veja-quando-receber-75x75.jpg 75w, https://barcelosnanet.com/wp-content/uploads/2020/08/NOVO-lote-de-até-R1.045-do-FGTS-é-CONFIRMADO-veja-quando-receber-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></div> </a>
</div>
<h3 class="post-title">
<a href="https://barcelosnanet.com/abono-pis-pasep-de-ate-r1-045-tem-novo-lote-pago-hoje-veja-quem-recebe/">
Abono PIS/PASEP de até R$1.045 tem novo lote pago HOJE! Veja quem recebe </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=" 488731061671530"><h3 class='comment-heading'>Faça seu comentário sobre este post</h3><div class="fb-comments" data-href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget_text widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><script>
function abrir_player_popup() {
window.open( "http://radio.barcelosnanet.com", "","width=750,height=510,toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,resizable=NO" );
}
</script>
<a href="javascript:abrir_player_popup();"><img src="https://barcelosnanet.com/wp-content/uploads/2020/07/radio-online-logo.gif" width="327" height="200" title="Abrir Player da Rádio Rio Negro FM Pop-up" /></a></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Mais lidas</li>
<li data-tab-content="jeg_tabpost_2">Comentários</li>
<li data-tab-content="jeg_tabpost_3">Mais recentes</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/saiba-quais-municipios-do-amazonas-ja-pediram-apoio-da-forca-federal-durante-eleicoes-2020/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/forca_nacional-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/forca_nacional-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/forca_nacional-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
 </div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/saiba-quais-municipios-do-amazonas-ja-pediram-apoio-da-forca-federal-durante-eleicoes-2020/">Saiba quais municípios do Amazonas já pediram apoio da Força Federal durante eleições 2020</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/">Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/convencao-confirma-pre-candidatura-de-edson-mendes-a-reeleicao-tendo-como-vice-a-prof-franca/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Convenção-confirma-pré-candidatura-de-Edson-Mendes-à-reeleição-tendo-como-vice-a-Prof.-França-275-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Convenção-confirma-pré-candidatura-de-Edson-Mendes-à-reeleição-tendo-como-vice-a-Prof.-França-275-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Convenção-confirma-pré-candidatura-de-Edson-Mendes-à-reeleição-tendo-como-vice-a-Prof.-França-275-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/09/Convenção-confirma-pré-candidatura-de-Edson-Mendes-à-reeleição-tendo-como-vice-a-Prof.-França-275-750x536.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Convenção-confirma-pré-candidatura-de-Edson-Mendes-à-reeleição-tendo-como-vice-a-Prof.-França-275-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/convencao-confirma-pre-candidatura-de-edson-mendes-a-reeleicao-tendo-como-vice-a-prof-franca/">Convenção confirma pré-candidatura de Edson Mendes à reeleição, tendo como vice a Prof. França</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/">MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-750x536.jpg 750w, https://barcelosnanet.com/wp-content/uploads/2020/09/Arthur-Neto-2-Mario-Oliveira-Semcom_00220098_0_202009131235-1140x815.jpg 1140w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/">Prefeito de Manaus diz que filho 'Arthuzinho' está bem e nega boatos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13/09/2020</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/abono-pis-pasep-de-ate-r1-045-tem-novo-lote-pago-hoje-veja-quem-recebe/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/08/NOVO-lote-de-até-R1.045-do-FGTS-é-CONFIRMADO-veja-quando-receber-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="NOVO lote de até R$1.045 do FGTS é CONFIRMADO; veja quando receber" srcset="https://barcelosnanet.com/wp-content/uploads/2020/08/NOVO-lote-de-até-R1.045-do-FGTS-é-CONFIRMADO-veja-quando-receber-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/08/NOVO-lote-de-até-R1.045-do-FGTS-é-CONFIRMADO-veja-quando-receber-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/abono-pis-pasep-de-ate-r1-045-tem-novo-lote-pago-hoje-veja-quem-recebe/">Abono PIS/PASEP de até R$1.045 tem novo lote pago HOJE! Veja quem recebe</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 15/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/09/Lava-Jato-denuncia-Lula-por-lavagem-de-R-4-milhões-em-doações-ao-Instituto-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 15/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/MPAM-acompanha-retorno-às-aulas-presenciais-na-rede-pública-de-Barcelos-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/">MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 14/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-350x250.jpg 350w, https://barcelosnanet.com/wp-content/uploads/2020/09/Semmas_00220205_0_202009141433-750x536.jpg 750w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/">Prefeitura realiza manejo da arborização em três pontos do centro de Manaus</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 14/09/2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-120x86.jpg" class="attachment-jnews-120x86 size-jnews-120x86 wp-post-image" alt="Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus" srcset="https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-120x86.jpg 120w, https://barcelosnanet.com/wp-content/uploads/2020/09/Jovem-é-presa-por-disparar-tiro-de-espingarda-contra-a-mãe-em-Manaus-350x250.jpg 350w" sizes="(max-width: 120px) 100vw, 120px" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com/jovem-e-presa-por-disparar-tiro-de-espingarda-contra-a-mae-em-manaus/">Jovem é presa por disparar tiro de espingarda contra a mãe, em Manaus</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 14/09/2020</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div align="center">
<script language="JavaScript"> function abrir(URL) { var width = 750; var height = 470; var left = 99; var top = 99; window.open(URL,'janela', 'width='+width+', height='+height+', top='+top+', left='+left+', scrollbars=yes, status=yes, toolbar=yes, location=no, directories=no, menubar=yes, resizable=yes, fullscreen=no'); } </script>
<a href="javascript:abrir('https://api.whatsapp.com/send?phone=5592984246048&text=Ol%C3%A1%2C%20quero%20receber%20em%20meu%20celular%20as%20not%C3%ADcias%20publicadas%20no%20Barcelos%20na%20NET!');"><img src="https://barcelosnanet.com/wp-content/uploads/2020/07/WHATS-750x750.jpg" alt="Ouça ao vivo a Rádio" width="390" height="200" border="0" align="middle" title="Lista de transmissão Barcelos na NET"></a>
</div></div></div><link rel='stylesheet' id='ABHfrontend.min.css-css' href='https://barcelosnanet.com/wp-content/plugins/starbox//themes/drop-down/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/starbox//themes/drop-down/js/frontend.min.js?ver=3.4.2'></script>
<div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f60ef5a8b4c0"><h3 class="jeg_block_title"><span>QUEM FAZ!</span></h3></div><div class="textwidget custom-html-widget">
<div class="abh_box abh_box_custom abh_box_drop-down"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Sobre</a></li> <li class="abh_posts"><a href="#abh_posts">Últimos Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://barcelosnanet.com" class="url" target="_blank" title="Redação" rel="nofollow noopener noreferrer"> <img alt='' src='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://barcelosnanet.com" class="url" target="_blank" rel="nofollow noopener noreferrer">Redação</a></div><div class="abh_job"></div><div class="description note abh_description" itemprop="description"></div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://barcelosnanet.com" class="url" target="_blank" title="Redação" rel="nofollow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/afa16b49060299b015bc2a4cce780133?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name">Últimos posts por Redação <span class="abh_allposts">(<a href="https://barcelosnanet.com/autor/frank/">exibir todos</a>)</span></div><div class="abh_description note"><ul> <li> <a href="https://barcelosnanet.com/abono-pis-pasep-de-ate-r1-045-tem-novo-lote-pago-hoje-veja-quem-recebe/">Abono PIS/PASEP de até R$1.045 tem novo lote pago HOJE! Veja quem recebe</a><span> - 15/09/2020</span> </li> <li> <a href="https://barcelosnanet.com/lava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto/">Lava Jato denuncia Lula por lavagem de R$ 4 milhões em doações ao Instituto</a><span> - 15/09/2020</span> </li> <li> <a href="https://barcelosnanet.com/mpam-acompanha-retorno-as-aulas-presenciais-na-rede-publica-de-barcelos/">MPAM acompanha retorno às aulas presenciais na rede pública de Barcelos</a><span> - 14/09/2020</span> </li></ul></div></div> </section></div> </div>
<div class="abh_box abh_box_custom abh_box_drop-down"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Sobre</a></li> <li class="abh_posts"><a href="#abh_posts">Últimos Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://barcelosnanet.com/" class="url" target="_blank" title="Patrine Rafaela" rel="nofollow noopener noreferrer"> <img alt='' src='https://secure.gravatar.com/avatar/b0cae0703d1c97908d34410e5f589016?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0cae0703d1c97908d34410e5f589016?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://barcelosnanet.com/" class="url" target="_blank" rel="nofollow noopener noreferrer">Patrine Rafaela</a></div><div class="abh_job"></div><div class="description note abh_description" itemprop="description"></div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://barcelosnanet.com/" class="url" target="_blank" title="Patrine Rafaela" rel="nofollow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/b0cae0703d1c97908d34410e5f589016?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b0cae0703d1c97908d34410e5f589016?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name">Últimos posts por Patrine Rafaela <span class="abh_allposts">(<a href="https://barcelosnanet.com/autor/patrine/">exibir todos</a>)</span></div><div class="abh_description note"><ul> <li> <a href="https://barcelosnanet.com/prefeitura-realiza-manejo-da-arborizacao-em-tres-pontos-do-centro-de-manaus/">Prefeitura realiza manejo da arborização em três pontos do centro de Manaus</a><span> - 14/09/2020</span> </li> <li> <a href="https://barcelosnanet.com/prefeito-de-manaus-diz-que-filho-arthuzinho-esta-bem-e-nega-boatos/">Prefeito de Manaus diz que filho 'Arthuzinho' está bem e nega boatos</a><span> - 13/09/2020</span> </li> <li> <a href="https://barcelosnanet.com/saiba-quais-municipios-do-amazonas-ja-pediram-apoio-da-forca-federal-durante-eleicoes-2020/">Saiba quais municípios do Amazonas já pediram apoio da Força Federal durante eleições 2020</a><span> - 13/09/2020</span> </li></ul></div></div> </section></div> </div>
<div class="abh_box abh_box_custom abh_box_drop-down"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Sobre</a></li> <li class="abh_posts"><a href="#abh_posts">Últimos Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://barcelosnanet.com" class="url" target="_blank" title="Régis Góes" rel="nofollow noopener noreferrer"> <img alt='' src='https://secure.gravatar.com/avatar/79deb9aecca3226b9009adbd7270a926?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79deb9aecca3226b9009adbd7270a926?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a > </div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://barcelosnanet.com" class="url" target="_blank" rel="nofollow noopener noreferrer">Régis Góes</a></div><div class="abh_job"></div><div class="description note abh_description" itemprop="description"></div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://barcelosnanet.com" class="url" target="_blank" title="Régis Góes" rel="nofollow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/79deb9aecca3226b9009adbd7270a926?s=250&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/79deb9aecca3226b9009adbd7270a926?s=500&#038;d=mm&#038;r=g 2x' class='avatar avatar-250 photo' height='250' width='250' /></a></div><div class="abh_social"> </div><div class="abh_text"><div class="abh_name">Últimos posts por Régis Góes <span class="abh_allposts">(<a href="https://barcelosnanet.com/autor/regis/">exibir todos</a>)</span></div><div class="abh_description note"><ul> <li> <a href="https://barcelosnanet.com/forcas-de-seguranca-deflagram-operacao-adana-em-sao-gabriel-da-cachoeira-am/">Forças de segurança deflagram "Operação Adana" em São Gabriel da Cachoeira AM</a><span> - 02/09/2020</span> </li> <li> <a href="https://barcelosnanet.com/em-sao-gabriel-da-cachoeira-policiais-prendem-homem-por-tentativa-de-estupro-de-menor/">Em São Gabriel da Cachoeira, policiais prendem homem por tentativa de estupro de menor</a><span> - 19/08/2020</span> </li> <li> <a href="https://barcelosnanet.com/recuperacao-do-sistema-viario-de-santa-isabel-do-rio-negro-entra-na-reta-final/">Recuperação do sistema viário de Santa Isabel do Rio Negro entra na reta final</a><span> - 14/08/2020</span> </li></ul></div></div> </section></div> </div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-8"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f60ef5a92318"><h3 class="jeg_block_title"><span>PUBLICIDADE</span></h3></div><div class="textwidget custom-html-widget"><div align="center">
<script language="JavaScript"> function abrir(URL) { var width = 750; var height = 470; var left = 99; var top = 99; window.open(URL,'janela', 'width='+width+', height='+height+', top='+top+', left='+left+', scrollbars=yes, status=yes, toolbar=yes, location=no, directories=no, menubar=yes, resizable=yes, fullscreen=no'); } </script>
<a href="https://barcelosnanet.com/anuncie-conosco/"><img src="https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-de-divulgação-Barcelos-na-NET-1.gif" alt="Anuncie Conosco" width="350" height="400" border="0" align="middle" title="Lista de transmissão Barcelos na NET"></a>
</div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-9"><div class="textwidget custom-html-widget"><div align="center">
<script language="JavaScript"> function abrir(URL) { var width = 750; var height = 470; var left = 99; var top = 99; window.open(URL,'janela', 'width='+width+', height='+height+', top='+top+', left='+left+', scrollbars=yes, status=yes, toolbar=yes, location=no, directories=no, menubar=yes, resizable=yes, fullscreen=no'); } </script>
<a href="https://barcelosnanet.com/anuncie-conosco/');"><img src="https://barcelosnanet.com/wp-content/uploads/2020/08/Banner-de-divulgação-Barcelos-na-NET-2.gif" alt="Anuncie Conosco" width="350" height="350" border="0" align="middle" title="Lista de transmissão Barcelos na NET"></a>
</div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><a href='https://barcelosnanet.com/anuncie-conosco/' target="_blank" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/banner-970x90-1.png' alt='Publicidade' data-pin-no-hover="true">
</a><a href='https://barcelosnanet.com/anuncie-conosco/' target="_blank" class='adlink ads_image_tablet '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/banner-970x90-1.png' alt='Publicidade' data-pin-no-hover="true">
</a><a href='https://barcelosnanet.com/anuncie-conosco/' target="_blank" class='adlink ads_image_phone '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://barcelosnanet.com/wp-content/uploads/2020/08/Anuncie-no-Barcelos-na-NET.jpg' alt='Publicidade' data-pin-no-hover="true">
</a><div class='ads-text'>PUBLICIDADE</div></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-2749 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_2 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-lg-4 col-md-3 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Quem somos</span></h3></div> <div class="jeg_about ">
<a class="footer_logo" href="https://barcelosnanet.com/">
<img class='lazyload' src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" data-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x" alt="Barcelos na NET" data-light-src="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png" data-light-srcset="https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo-1.png 1x, https://barcelosnanet.com/wp-content/uploads/2020/07/sticky_logo@2x-1.png 2x" data-dark-src="https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo_darkmode.png" data-dark-srcset="https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo_darkmode.png 1x, https://barcelosnanet.com/wp-content/themes/bnn/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true">
</a>
<p>Site de notícias da Região do Rio Negro Amazonas, noticias de Manaus, Barcelos, Santa Isabel, São Gabriel, Novo Airão, Amazonas e Brasil.</p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Siga-nos</span></h3></div>
<div class="jeg_social_wrap ">
<div class="socials_widget   nobg">
<a href="https://instagram.com/barcelosnanet" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://twitter.com/barcelosnanet.com" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.youtube.com/channel/UC7IQWnpMhGeCh1Jm4kYivZw" target="_blank" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="https://www.linkedin.com/in/franksgarcia/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://web.telegram.org/#/im?p=@barcelosam" target="_blank" class="jeg_telegram">
<i class="fa fa-telegram"></i>
</a><a href="https://br.pinterest.com/barcelosnanet" target="_blank" class="jeg_pinterest">
<i class="fa fa-pinterest"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-3 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-6"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>BOLETIM DE NOTÍCIAS</span></h3></div><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" background:#66FF00;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=barcelosnanet', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Receba nossos informativos no seu E-mail::</p><p><img src="https://barcelosnanet.com/wp-content/uploads/2020/08/email-illustration.png" &#32; alt="Boletim de Notícias"><input type="text" style="width:240px" name="email" /></p><input type="hidden" value="barcelosnanet" name="uri" /><input type="hidden" name="loc" value="pt_BR" /><input type="submit" value="SE INSCREVER" /><p><a href="#" target="_blank" rel="noopener noreferrer"></a></p></form></div></div> </div>
<div class="col-lg-2 col-md-3 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Informações úteis</span></h3></div><div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://barcelosnanet.com/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://barcelosnanet.com/como-chegar/">Como chegar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://barcelosnanet.com/onde-ficar-hoteis-e-pousadas-em-barcelos-am/">Onde ficar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://barcelosnanet.com/historia-ilustrada-de-barcelos/">História</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://barcelosnanet.com/parceria/">Parceria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://barcelosnanet.com/anuncie-conosco/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://radio.barcelosnanet.com"><img class='jeg_font_menu' src='https://barcelosnanet.com/wp-content/uploads/2020/08/download.png'>RadioBNN<span class="menu-item-badge jeg-badge-inline" style="background-color: #f70d28; color: #fff">ON</span></a></li>
</ul></div></div> </div>
<div class="col-md-3 footer_column">
<div class="footer_widget widget_jnews_facebook_page" id="jnews_facebook_page-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Curta nossa página</span></h3></div> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://www.facebook.com/barcelosam" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="250" data-id="488731061671530">
</div>
</div>
</div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://barcelosnanet.com/quem-somos/">Quem somos</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-332"><a href="https://barcelosnanet.com/politica-privacidad/">Política de Privacidade</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://barcelosnanet.com/contatos/">Contato</a></li>
</ul>
</div>

<p class="copyright"> <a href="https://barcelosnanet.com/">Portal Barcelos na NET</a> | Copyright © 2011-2020 BNN. Todos os direitos reservados.
Desenvolvido por: <a href="https://amazonbyte.com.br">AmazonByte Soluções Web</a> </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://barcelosnanet.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Procurar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem Resultado </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os Resultos </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="https://barcelosnanet.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://barcelosnanet.com/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://barcelosnanet.com/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129"><a href="https://barcelosnanet.com/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://barcelosnanet.com/esportes/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-515"><a href="https://barcelosnanet.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://barcelosnanet.com/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://barcelosnanet.com/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1923"><a href="https://barcelosnanet.com/concurso/">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://barcelosnanet.com/lendas/">Lendas</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/barcelosam" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barcelosnanet" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/barcelosnanet/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/user/franksgarcia" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p><a href="https://barcelosnanet.com/">Portal Barcelos na NET</a> | Copyright © 2011-2020 BNN. Todos os direitos reservados.
Desenvolvido por: <a href="https://amazonbyte.com.br">AmazonByte Soluções Web</a></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Bem vindo de volta!</h3><div class="social-login-wrapper login normal">
<div class="social-login-item">
<a href="https://www.facebook.com/v2.10/dialog/oauth?client_id=488731061671530&#038;state=2175bea35b2b0de5d0761b2cd27f1830&#038;response_type=code&#038;sdk=php-sdk-5.6.2&#038;redirect_uri=https%3A%2F%2Fbarcelosnanet.com%2Fsocial-callback%2Ffacebook&#038;scope=email" class="btn btn-facebook">
<i class="fa fa-facebook"></i>
<span>Entrar com o Facebook</span>
</a>
</div><div class="social-login-item">
<a href="https://accounts.google.com/o/oauth2/auth?response_type=code&#038;redirect_uri=https%3A%2F%2Fbarcelosnanet.com%2Fsocial-callback%2Fgoogle&#038;client_id=292735469145-1b7aonoko3jg38rtcc15qcp4qdeusbpt.apps.googleusercontent.com&#038;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&#038;access_type=online&#038;approval_prompt=auto" class="btn btn-google">
<i class="fa fa-google"></i>
<span>Faça login no Google</span>
</a>
</div>
<div class="social-login-line">
<span>OU</span>
</div>
</div> <p>Entre na sua conta abaixo</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Nome do Usuário" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Senha" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="9100f8aaed">
<input type="submit" name="jeg_login_button" class="button" value="ENTRAR" data-process="Em processamento . . ." data-string="ENTRAR">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu sua senha?</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Criar nova conta!</h3> <p>Fill the forms bellow to register</p>

<div class="form-message"></div>
<p class="input_field">
 <input type="text" name="email" placeholder="Seu E-mail" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Nome do Usuário" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="9100f8aaed">
<input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Em processamento . . ." data-string="Sign Up">
</p>
<div class="bottom_links clearfix">
<span>Todos os campos são necessários.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Recupere sua senha</h3>
<p>Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="9100f8aaed">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Em processamento . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-21429280-1', 'auto')
	              	ga('send', 'pageview')
				</script>
<div class="protect_contents-overlay"></div><div class="protect_alert"><span class="protect_alert_word" style="color:black;">Cópia permitida, desde que cite a fonte. Texto copiado de: https://barcelosnanet.com Copyright © Portal Barcelos na NET</span></div><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" data-image-url="" data-title="Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbarcelosnanet.com%2Flava-jato-denuncia-lula-por-lavagem-de-r-4-milhoes-em-doacoes-ao-instituto%2F" data-image-url="" data-title="Lava+Jato+denuncia+Lula+por+lavagem+de+R%24+4+milh%C3%B5es+em+doa%C3%A7%C3%B5es+ao+Instituto+via+%40barcelosnanet"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Esse website utiliza cookies. Ao continuar a usar este site, você concorda com o uso de cookies. Visite nossa <a href="https://barcelosnanet.com/politica-privacidad/"> Política de Privacidade e Cookies </a>. <button data-expire="7" class="btn btn-cookie">Concordo</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/lazysizes.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/ls.bgset.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/owl-carousel2/owl.carousel.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/superfish.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/theia-sticky-sidebar.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.waypoints.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.scrollTo.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.parallax.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.okayNav.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.mousewheel.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/modernizr-custom.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.smartresize.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/chosen.jquery.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.magnific-popup.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.jnewsgif.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.jowlslider.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.jsticky.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.transit.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/jquery.module.js?ver=7.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"2749","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"barcelosnanet.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/main.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/zoom-button.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/popup-post.js?ver=7.0.3'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/darkmode.js?ver=7.0.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/themes/bnn/assets/js/html5shiv.min.js?ver=7.0.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.0'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://barcelosnanet.com/wp-content/plugins/jnews-essential/assets/js/analytics.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"Lava Jato denuncia Lula por lavagem de R$ 4 milh\\u00f5es em doa\\u00e7\\u00f5es ao Instituto\"","published":"2020-09-15 01:00:55","updated":"2020-09-15 05:00:55"}</script>
<script>


  window.fbAsyncInit = function() {
    FB.init({
      appId      : '488731061671530',
      xfbml      : true,
      version    : 'v7.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));



</script> <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="KDesxu" value="uaDrig" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wVCFKYPenck" value="aj]5HzeQ1YG" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="R_jdzkwKmQ-v" value="m4DqGr3Y_95O" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="KDesxu" value="uaDrig" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wVCFKYPenck" value="aj]5HzeQ1YG" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="R_jdzkwKmQ-v" value="m4DqGr3Y_95O" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("KDesxu", "uaDrig");
data.data.append("wVCFKYPenck", "aj]5HzeQ1YG");
data.data.append("R_jdzkwKmQ-v", "m4DqGr3Y_95O");
                    }
                    else {
                        data.data =  data.data + '&KDesxu=uaDrig&wVCFKYPenck=aj]5HzeQ1YG&R_jdzkwKmQ-v=m4DqGr3Y_95O';
                    }
                }
            });

        });
	</script>
</body>
</html>
